	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://lesmoutonsrebelles.com/xmlrpc.php"/>

	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>40 % des militaires votent RN et 68 % des Français soutiennent la tribune des 20 généraux</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="40 % des militaires votent RN et 68 % des Français soutiennent la tribune des 20 généraux" />
	<meta property="og:description" content="Dans cette étude menée par Harris, la majorité des individus interrogés soutient la tribune des militaires de l’armée française dénonçant le « délitement » du pays. Près de la moitié estime que la France « connaîtra prochainement une guerre civile ». Un sondage réalisé le 28 avril par Harris Interactive pour LCI indique que 58 % des personnes interrogées soutiennent [&hellip;] More" />
	<meta property="og:url" content="https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/" />
	<meta property="og:site_name" content="Les Moutons Rebelles" />
	<meta property="article:publisher" content="https://www.facebook.com/lesmoutonsrebelless/" />
	<meta property="article:author" content="https://www.facebook.com/laveritesurnotremonde" />
	<meta property="article:published_time" content="2021-04-30T15:23:15+00:00" />
	<meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lesmoutonsrebelles.com/#organization","name":"Les Moutons Rebelles","url":"https://lesmoutonsrebelles.com/","sameAs":["https://www.facebook.com/lesmoutonsrebelless/"],"logo":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#logo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2016/06/cropped-mlml.jpg","width":512,"height":512,"caption":"Les Moutons Rebelles"},"image":{"@id":"https://lesmoutonsrebelles.com/#logo"}},{"@type":"WebSite","@id":"https://lesmoutonsrebelles.com/#website","url":"https://lesmoutonsrebelles.com/","name":"Les Moutons Rebelles","description":"M\u00e9dia de r\u00e9flexion &amp; de r\u00e9information","publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lesmoutonsrebelles.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/#primaryimage","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519.jpg","width":800,"height":449},{"@type":"WebPage","@id":"https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/#webpage","url":"https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/","name":"40 % des militaires votent RN et 68 % des Fran\u00e7ais soutiennent la tribune des 20 g\u00e9n\u00e9raux","isPartOf":{"@id":"https://lesmoutonsrebelles.com/#website"},"primaryImageOfPage":{"@id":"https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/#primaryimage"},"datePublished":"2021-04-30T15:23:15+00:00","dateModified":"2021-04-30T15:23:15+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/#article","isPartOf":{"@id":"https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/#webpage"},"author":{"@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7"},"headline":"40 % des militaires votent RN et 68 % des Fran\u00e7ais soutiennent la tribune des 20 g\u00e9n\u00e9raux","datePublished":"2021-04-30T15:23:15+00:00","dateModified":"2021-04-30T15:23:15+00:00","mainEntityOfPage":{"@id":"https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/#webpage"},"commentCount":0,"publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"image":{"@id":"https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/#primaryimage"},"articleSection":"France","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://lesmoutonsrebelles.com/#organization"}},{"@type":"Person","@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7","name":"Lerebelle","image":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a31be3fb3b926cef09347601c86a70a8?s=96&d=mm&r=g","caption":"Lerebelle"},"description":"Lerebelle est un auteur ind\u00e9pendant qui souhaite aussi garder son anonymat. Merci pour votre compr\u00e9hension !","sameAs":["https://www.facebook.com/laveritesurnotremonde"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Les Moutons Rebelles &raquo; Flux" href="https://lesmoutonsrebelles.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Moutons Rebelles &raquo; Flux des commentaires" href="https://lesmoutonsrebelles.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Moutons Rebelles &raquo; 40 % des militaires votent RN et 68 % des Français soutiennent la tribune des 20 généraux Flux des commentaires" href="https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lesmoutonsrebelles.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ec68f88354b3b6f2c2c195ae32bb10fe"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='g1-main-css'  href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/all-light.min.css?x35326' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/single-light.min.css?x35326' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/comments-light.min.css?x35326' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://lesmoutonsrebelles.com/wp-content/uploads/dynamic-style-1618922906.css?x35326' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://lesmoutonsrebelles.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?x35326' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://lesmoutonsrebelles.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?x35326' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/mashshare-light.min.css?x35326' type='text/css' media='all' />
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery.min.js?x35326' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery-migrate.min.js?x35326' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/modernizr/modernizr-custom.min.js?x35326' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://lesmoutonsrebelles.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lesmoutonsrebelles.com/wp-json/wp/v2/posts/31929" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lesmoutonsrebelles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lesmoutonsrebelles.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lesmoutonsrebelles.com/?p=31929' />
<link rel="alternate" type="application/json+oembed" href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F&#038;format=xml" />
<meta property="fb:app_id" content="881276238665417"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78826811-2', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="608582956172259" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lesmoutonsrebelles.com/?wordfence_lh=1&hid=0FBC23C3EC63278AC85E6C3A97813FCF');
</script>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot");
			src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="theme-color" content="#000000" />
<link rel="icon" href="https://lesmoutonsrebelles.com/wp-content/uploads/2017/07/cropped-13707539_758946410875545_357241850532674128_n-32x32.png?x35326" sizes="32x32" />
<link rel="icon" href="https://lesmoutonsrebelles.com/wp-content/uploads/2017/07/cropped-13707539_758946410875545_357241850532674128_n-192x192.png?x35326" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lesmoutonsrebelles.com/wp-content/uploads/2017/07/cropped-13707539_758946410875545_357241850532674128_n-180x180.png?x35326" />
<meta name="msapplication-TileImage" content="https://lesmoutonsrebelles.com/wp-content/uploads/2017/07/cropped-13707539_758946410875545_357241850532674128_n-270x270.png" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>

<body class="post-template-default single single-post postid-31929 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="" itemtype="http://schema.org/WebPage" >
	<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-6394199692387615">
</amp-auto-ads>

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://lesmoutonsrebelles.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png 1x">
						<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2020%27%2F%3E">
						<img
						 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2020'%3E%3C/svg%3E"
							width="150"
							height="20"
							alt="Les Moutons Rebelles" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png?x35326" /><noscript><img
							src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png?x35326"
							width="150"
							height="20"
							alt="Les Moutons Rebelles" /></noscript>
					</picture>

												</a>

			</p>
	
    
	</div>																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-18676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18676"><a href="https://lesmoutonsrebelles.com/societe/">Société</a></li>
<li id="menu-item-18678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18678"><a href="https://lesmoutonsrebelles.com/science-tech/">Science &#038; Tech</a></li>
<li id="menu-item-18677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18677"><a href="https://lesmoutonsrebelles.com/sante/">Santé</a></li>
<li id="menu-item-18681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18681"><a href="https://lesmoutonsrebelles.com/france/">France</a></li>
<li id="menu-item-18979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18979"><a href="https://lesmoutonsrebelles.com/contact/">Contact</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://lesmoutonsrebelles.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://lesmoutonsrebelles.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
					<div class="g1-sticky-top-wrapper g1-hb-row-1">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://lesmoutonsrebelles.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png 1x">
					<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2010%27%2F%3E">
					<img
					 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2010'%3E%3C/svg%3E"
						width="150"
						height="10"
						alt="Les Moutons Rebelles" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png?x35326" /><noscript><img
						src="https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png?x35326"
						width="150"
						height="10"
						alt="Les Moutons Rebelles" /></noscript>
				</picture>

									</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-31929" class="entry-tpl-classic post-31929 post type-post status-publish format-standard has-post-thumbnail category-france" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">40 % des militaires votent RN et 68 % des Français soutiennent la tribune des 20 généraux</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m ">
							
							<time class="entry-date" datetime="2021-04-30T17:23:15+02:00" itemprop="datePublished">avril 30, 2021, 17 h 23 min</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="758" height="425" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20758%20425'%3E%3C/svg%3E" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-758x426.jpg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-300x168.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-768x431.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-561x315.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-608x341.jpg 608w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519.jpg 800w" data-lazy-sizes="(max-width: 758px) 100vw, 758px" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-758x425.jpg?x35326" /><noscript><img width="758" height="425" src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-758x425.jpg?x35326" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-758x426.jpg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-300x168.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-768x431.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-561x315.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519-608x341.jpg 608w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519.jpg 800w" sizes="(max-width: 758px) 100vw, 758px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/600_militaires_francais_atteints_du_coronavirus_1585987519.jpg" /><meta itemprop="width" content="800" /><meta itemprop="height" content="449" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
</div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=40%20%25%20des%20militaires%20votent%20RN%20et%2068%20%25%20des%20Fran%C3%A7ais%20soutiennent%20la%20tribune%20des%2020%20g%C3%A9n%C3%A9raux&url=https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=40%20%25%20des%20militaires%20votent%20RN%20et%2068%20%25%20des%20Fran%C3%A7ais%20soutiennent%20la%20tribune%20des%2020%20g%C3%A9n%C3%A9raux https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F&text=40%20%25%20des%20militaires%20votent%20RN%20et%2068%20%25%20des%20Fran%C3%A7ais%20soutiennent%20la%20tribune%20des%2020%20g%C3%A9n%C3%A9raux")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=40%20%25%20des%20militaires%20votent%20RN%20et%2068%20%25%20des%20Fran%C3%A7ais%20soutiennent%20la%20tribune%20des%2020%20g%C3%A9n%C3%A9raux https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=40%20%25%20des%20militaires%20votent%20RN%20et%2068%20%25%20des%20Fran%C3%A7ais%20soutiennent%20la%20tribune%20des%2020%20g%C3%A9n%C3%A9raux&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6394199692387615"
     data-ad-slot="6836376406"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Dans cette étude menée par Harris, la majorité des individus interrogés soutient la tribune des militaires de l’armée française dénonçant le « <i>délitement</i> » du pays. Près de la moitié estime que la France « <i>connaîtra prochainement une guerre civile</i> ».</strong></p>
<p>Un sondage réalisé le 28 avril par Harris Interactive pour LCI indique que 58 % des personnes interrogées soutiennent la démarche des militaires signataires de la tribune publiée le 21 avril dans le magazine <i>Valeurs actuelles</i>. Celle-ci appelait Emmanuel Macron à défendre le patriotisme et dénonçait le « <i>délitement</i> » qui, selon eux, frappe le pays.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- para 10 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6394199692387615"
     data-ad-slot="6802233723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Selon cette enquête, 58 % des personnes interrogées soutiennent « <i>plutôt</i> » ou « <i>tout à fait</i> » les militaires signataires. Un soutien qui va de 36 % chez les sympathisants d’Europe écologie-Les verts à 86 % chez les sympathisants du Rassemblement national, et qui s’explique par une convergence de vues avec les thèses évoquées par les officiers dans leur tribune.</p>
<p>En effet, plus de 80 % des personnes sondées estiment que « <i>dans certaines villes et certains quartiers, les lois de la République ne s’appliquent pas</i> » (86 %) et que « <i>la violence augmente de jour en jour en France</i> » (84 %).</p>
<p>Près des trois-quarts des individus ayant répondu à cette enquête jugent également qu’il existe « <i>une forme d’antiracisme qui produit une haine entre les communautés</i> » (74 %) et que « <i>la société française est en train de se déliter</i> » (73 %).</p>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6394199692387615"
     data-ad-slot="8029080717"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&nbsp;</p>
<p><strong>Pour près de la moitié des Français interrogés, le pays « <i>connaîtra prochainement une guerre civile</i> »</strong></p>
<p>Par conséquent, près de la moitié des individus sondés estime que la France « <i>connaîtra prochainement une guerre civile</i> » (45 %) et que « <i>l’armée devrait intervenir sans qu’on lui en donne l’ordre afin de garantir l’ordre et la sécurité en France</i> » (49 %).</p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
</div>

<p>Cette tribune dénoncée par la gauche a été lancée par Jean-Pierre Fabre-Bernadac, officier de carrière et responsable du site Place d’armes, et a été signée par « <i>une vingtaine de généraux, une centaine de hauts gradés et plus d’un millier d’autres militaires</i> », selon <i>Valeurs actuelles</i>. D’après le <i>Huffington Post</i>, les généraux en question seraient « <i>d’anciens généraux, à la retraite ou radiés de l’armée française pour leurs activités politiques</i> ».</p>
<p>Leur texte énonce les raisons au « <i>délitement</i> » qui, selon eux, frappe le pays :</p><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- smart 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6394199692387615"
     data-ad-slot="5011055190"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>« Un certain antiracisme, s’affiche dans un seul but : créer sur notre sol un mal-être, voire une haine entre les communautés [&#8230;] Délitement qui, avec l’islamisme et les hordes de banlieue, entraîne le détachement de multiples parcelles de la nation pour les transformer en territoires soumis à des dogmes contraires à notre constitution [&#8230;] Délitement, car [&#8230;] le pouvoir utilise les forces de l’ordre comme agents supplétifs et boucs émissaires face à des Français en gilets jaunes exprimant leurs désespoirs. »</p>
<p>Le chef d’état-major des Armées a annoncé le 28 avril que dix-huit de ces militaires passeront devant un conseil militaire. Le même jour, plusieurs responsables de droite se sont dits d’accord avec le « <i>constat</i> » de « <i>délitement</i> » dénoncé par des militaires signataires d’une tribune dans le magazine <i>Valeurs actuelles</i>, tout en prenant leurs distances avec la démarche.</p>
<p><iframe loading="lazy" title="YouTube video player" src="about:blank" width="700" height="400" frameborder="0" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/sit3rjqqflM"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe><noscript><iframe title="YouTube video player" src="https://www.youtube.com/embed/sit3rjqqflM" width="700" height="400" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></noscript></p>
<p>Source : <strong><a class="spip_out" href="https://francais.rt.com/france/86135-tribune-militaires-58-francais-soutiendraient-signataires-sondage" target="_blank" rel="noopener">francais.rt.com</a></strong></p>
<div class="awac-wrapper"><div class="awac widget media_image-2"><a href="https://news.google.com/publications/CAAqBwgKMM-klQswyIWrAw?hl=fr&#038;gl=FR&#038;ceid=FR%3Afr"><img width="656" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20656%2070'%3E%3C/svg%3E" class="image wp-image-30132  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize.jpg 656w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-300x32.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-561x60.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-364x39.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-608x65.jpg 608w" data-lazy-sizes="(max-width: 656px) 100vw, 656px" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize.jpg?x35326" /><noscript><img width="656" height="70" src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize.jpg?x35326" class="image wp-image-30132  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize.jpg 656w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-300x32.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-561x60.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-364x39.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-608x65.jpg 608w" sizes="(max-width: 656px) 100vw, 656px" /></noscript></a></div></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=40%20%25%20des%20militaires%20votent%20RN%20et%2068%20%25%20des%20Fran%C3%A7ais%20soutiennent%20la%20tribune%20des%2020%20g%C3%A9n%C3%A9raux&url=https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=40%20%25%20des%20militaires%20votent%20RN%20et%2068%20%25%20des%20Fran%C3%A7ais%20soutiennent%20la%20tribune%20des%2020%20g%C3%A9n%C3%A9raux https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F&text=40%20%25%20des%20militaires%20votent%20RN%20et%2068%20%25%20des%20Fran%C3%A7ais%20soutiennent%20la%20tribune%20des%2020%20g%C3%A9n%C3%A9raux")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=40%20%25%20des%20militaires%20votent%20RN%20et%2068%20%25%20des%20Fran%C3%A7ais%20soutiennent%20la%20tribune%20des%2020%20g%C3%A9n%C3%A9raux https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=40%20%25%20des%20militaires%20votent%20RN%20et%2068%20%25%20des%20Fran%C3%A7ais%20soutiennent%20la%20tribune%20des%2020%20g%C3%A9n%C3%A9raux&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2F40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sd -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6394199692387615"
     data-ad-slot="7127468441"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
		</div>
	</div><!-- .todo -->

	







<div class="g1-comments g1-comments-with-tabs" id="comments">

	
	
	
	<section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/#respond" style="display:none;">Annuler la réponse</a></small></span></h2><form action="https://lesmoutonsrebelles.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='avatar avatar-36 photo avatar-default avatar-placeholder' height='36' width='36' loading='lazy' data-lazy-src="https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='avatar avatar-36 photo avatar-default avatar-placeholder' height='36' width='36' loading='lazy'/></noscript><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='31929' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section><!-- #comments -->

		<div class="g1-comment-type g1-comment-type-fb g1-on-demand">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-fb-comment-count="0" data-bimber-post-id="31929" data-bimber-nonce="689fb5f52a">
		<span class="fb_comments_count" data-bimber-graph-api-url="https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/">0</span>
		</div>

		<div class="g1-comment-list">
					</div>
	</div>
	
</div>

	<meta itemprop="mainEntityOfPage" content="https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/"/>
	<meta itemprop="dateModified"
	      content="2021-04-30T17:23:15"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Les Moutons Rebelles" />
		<meta itemprop="url" content="https://lesmoutonsrebelles.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png" />
		</span>
	</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Lerebelle" >
		</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://lesmoutonsrebelles.com/didier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-31926 post type-post status-publish format-standard has-post-thumbnail category-france category-sante">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-150x150.jpg 150w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-192x192.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-384x384.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-110x110.jpg 110w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-220x220.jpg 220w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-150x150.jpg?x35326" /><noscript><img width="150" height="150" src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-150x150.jpg?x35326" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-150x150.jpg 150w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-192x192.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-384x384.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-110x110.jpg 110w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Didier Raoult: « Je suis content, j’ai reçu un chèque de Mr Raffi, c’est le 1er à m’avoir insulté et menacé le lendemain du jour où j’ai parlé de la Chloroquine… »</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="text-40004" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- skyss --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-6394199692387615" data-ad-slot="3883618543"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="bimber_widget_posts-40005" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>les derniers articles</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-txtlist">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-31929 post type-post status-publish format-standard has-post-thumbnail category-france">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux/" rel="bookmark">40 % des militaires votent RN et 68 % des Français soutiennent la tribune des 20 généraux</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-31926 post type-post status-publish format-standard has-post-thumbnail category-france category-sante">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/didier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine/" rel="bookmark">Didier Raoult: « Je suis content, j’ai reçu un chèque de Mr Raffi, c’est le 1er à m’avoir insulté et menacé le lendemain du jour où j’ai parlé de la Chloroquine… »</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-31923 post type-post status-publish format-standard has-post-thumbnail category-france">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/alexis-poulin-le-pass-sanitaire-sera-disponible-le-9-juin-sans-debat-democratique-ou-bioethique-le-pire-des-mondes-nous-est-impose-par-macron/" rel="bookmark">Alexis Poulin: « Le pass sanitaire sera disponible le 9 juin. Sans débat démocratique ou bioéthique, le pire des mondes nous est imposé par Macron ! »</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-31920 post type-post status-publish format-standard has-post-thumbnail category-france category-sante">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/medecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin/" rel="bookmark">Un médecin annonce en direct qu&rsquo;il a décidé d&rsquo;arrêter de vacciner avec l&rsquo;AstraZeneca : « J&rsquo;arrête de vacciner mes patients avec ce vaccin. »</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-31917 post type-post status-publish format-standard has-post-thumbnail category-societe">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/human-rights-watch-accuse-israel-de-crime-dapartheid-contre-les-palestiniens/" rel="bookmark">Human Rights Watch accuse Israël de « crime d’apartheid » contre les Palestiniens</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-31914 post type-post status-publish format-standard has-post-thumbnail category-politique">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/dupond-moretti-annonce-tranquillement-la-sortie-de-prison-dune-centaine-de-terroristes-video/" rel="bookmark">Dupond-Moretti annonce tranquillement la sortie de prison d’une centaine de terroristes [VIDEO]</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-31911 post type-post status-publish format-standard has-post-thumbnail category-sante">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/aux-usa-le-chantage-sintensifie-pas-vaccine-pas-de-boulot/" rel="bookmark">Aux USA le chantage s’intensifie : pas vacciné, pas de boulot</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-31908 post type-post status-publish format-standard has-post-thumbnail category-politique">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/le-vrai-visage-de-marine-le-pen-est-celui-des-milices-et-des-putschistes-aurait-affirme-macron/" rel="bookmark">Le vrai visage de Marine Le Pen est «celui des milices et des putschistes», aurait affirmé Macron</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-31905 post type-post status-publish format-standard has-post-thumbnail category-france">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/nombre-de-vaccines-un-depute-lrem-pris-en-flagrant-delit-de-fake-news-en-direct/" rel="bookmark">Nombre de vaccinés : un député LREM pris en flagrant délit de fake news, en direct</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-31902 post type-post status-publish format-standard has-post-thumbnail category-sante">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/les-etats-unis-se-preparent-ils-a-declencher-une-guerre-biologique/" rel="bookmark">Les États-Unis se préparent-ils à déclencher une guerre biologique ?</a></h3>		</header>

			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><aside id="bimber_widget_posts-40012" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Santé</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid g1-collection-columns-1">
	<div class="g1-collection-header">
	
	</div>

			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						
<article class="entry-tpl-grid entry-tpl-grid-m post-31926 post type-post status-publish format-standard has-post-thumbnail category-france category-sante">
	<div class="entry-featured-media " ><a title="Didier Raoult: « Je suis content, j’ai reçu un chèque de Mr Raffi, c’est le 1er à m’avoir insulté et menacé le lendemain du jour où j’ai parlé de la Chloroquine… »" class="g1-frame" href="https://lesmoutonsrebelles.com/didier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-300x169.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-768x432.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-561x315.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-608x342.jpg 608w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-758x426.jpg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3.jpg 776w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-364x205.jpg?x35326" /><noscript><img width="364" height="205" src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-364x205.jpg?x35326" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-300x169.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-768x432.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-561x315.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-608x342.jpg 608w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3-758x426.jpg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/pr-didier-raoult-3.jpg 776w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://lesmoutonsrebelles.com/france/" class="entry-category entry-category-item-119">France</a>, <a href="https://lesmoutonsrebelles.com/sante/" class="entry-category entry-category-item-43">Santé</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://lesmoutonsrebelles.com/didier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine/" rel="bookmark">Didier Raoult: « Je suis content, j’ai reçu un chèque de Mr Raffi, c’est le 1er à m’avoir insulté et menacé le lendemain du jour où j’ai parlé de la Chloroquine… »</a></h3>
					</header>

					<div class="entry-summary">
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/didier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Didier%20Raoult%3A%20%C2%AB%20Je%20suis%20content%2C%20j%E2%80%99ai%20re%C3%A7u%20un%20ch%C3%A8que%20de%20Mr%20Raffi%2C%20c%E2%80%99est%20le%201er%20%C3%A0%20m%E2%80%99avoir%20insult%C3%A9%20et%20menac%C3%A9%20le%20lendemain%20du%20jour%20o%C3%B9%20j%E2%80%99ai%20parl%C3%A9%20de%20la%20Chloroquine%E2%80%A6%20%C2%BB&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Didier%20Raoult%3A%20%C2%AB%20Je%20suis%20content%2C%20j%E2%80%99ai%20re%C3%A7u%20un%20ch%C3%A8que%20de%20Mr%20Raffi%2C%20c%E2%80%99est%20le%201er%20%C3%A0%20m%E2%80%99avoir%20insult%C3%A9%20et%20menac%C3%A9%20le%20lendemain%20du%20jour%20o%C3%B9%20j%E2%80%99ai%20parl%C3%A9%20de%20la%20Chloroquine%E2%80%A6%20%C2%BB https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F&text=Didier%20Raoult%3A%20%C2%AB%20Je%20suis%20content%2C%20j%E2%80%99ai%20re%C3%A7u%20un%20ch%C3%A8que%20de%20Mr%20Raffi%2C%20c%E2%80%99est%20le%201er%20%C3%A0%20m%E2%80%99avoir%20insult%C3%A9%20et%20menac%C3%A9%20le%20lendemain%20du%20jour%20o%C3%B9%20j%E2%80%99ai%20parl%C3%A9%20de%20la%20Chloroquine%E2%80%A6%20%C2%BB")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=Didier%20Raoult%3A%20%C2%AB%20Je%20suis%20content%2C%20j%E2%80%99ai%20re%C3%A7u%20un%20ch%C3%A8que%20de%20Mr%20Raffi%2C%20c%E2%80%99est%20le%201er%20%C3%A0%20m%E2%80%99avoir%20insult%C3%A9%20et%20menac%C3%A9%20le%20lendemain%20du%20jour%20o%C3%B9%20j%E2%80%99ai%20parl%C3%A9%20de%20la%20Chloroquine%E2%80%A6%20%C2%BB https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Didier%20Raoult%3A%20%C2%AB%20Je%20suis%20content%2C%20j%E2%80%99ai%20re%C3%A7u%20un%20ch%C3%A8que%20de%20Mr%20Raffi%2C%20c%E2%80%99est%20le%201er%20%C3%A0%20m%E2%80%99avoir%20insult%C3%A9%20et%20menac%C3%A9%20le%20lendemain%20du%20jour%20o%C3%B9%20j%E2%80%99ai%20parl%C3%A9%20de%20la%20Chloroquine%E2%80%A6%20%C2%BB&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Bulletin d&rsquo;information scientifique de l&rsquo;IHU du 28/04/2021. Didier Raoult: « Je suis content, j’ai reçu un chèque de Mr Raffi, c’est le 1er à m’avoir insulté et menacé le lendemain du jour où j’ai parlé de la Chloroquine… » ﻿ <a class="g1-link g1-link-more" href="https://lesmoutonsrebelles.com/didier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine/">More</a></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/didier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Didier%20Raoult%3A%20%C2%AB%20Je%20suis%20content%2C%20j%E2%80%99ai%20re%C3%A7u%20un%20ch%C3%A8que%20de%20Mr%20Raffi%2C%20c%E2%80%99est%20le%201er%20%C3%A0%20m%E2%80%99avoir%20insult%C3%A9%20et%20menac%C3%A9%20le%20lendemain%20du%20jour%20o%C3%B9%20j%E2%80%99ai%20parl%C3%A9%20de%20la%20Chloroquine%E2%80%A6%20%C2%BB&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Didier%20Raoult%3A%20%C2%AB%20Je%20suis%20content%2C%20j%E2%80%99ai%20re%C3%A7u%20un%20ch%C3%A8que%20de%20Mr%20Raffi%2C%20c%E2%80%99est%20le%201er%20%C3%A0%20m%E2%80%99avoir%20insult%C3%A9%20et%20menac%C3%A9%20le%20lendemain%20du%20jour%20o%C3%B9%20j%E2%80%99ai%20parl%C3%A9%20de%20la%20Chloroquine%E2%80%A6%20%C2%BB https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F&text=Didier%20Raoult%3A%20%C2%AB%20Je%20suis%20content%2C%20j%E2%80%99ai%20re%C3%A7u%20un%20ch%C3%A8que%20de%20Mr%20Raffi%2C%20c%E2%80%99est%20le%201er%20%C3%A0%20m%E2%80%99avoir%20insult%C3%A9%20et%20menac%C3%A9%20le%20lendemain%20du%20jour%20o%C3%B9%20j%E2%80%99ai%20parl%C3%A9%20de%20la%20Chloroquine%E2%80%A6%20%C2%BB")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=Didier%20Raoult%3A%20%C2%AB%20Je%20suis%20content%2C%20j%E2%80%99ai%20re%C3%A7u%20un%20ch%C3%A8que%20de%20Mr%20Raffi%2C%20c%E2%80%99est%20le%201er%20%C3%A0%20m%E2%80%99avoir%20insult%C3%A9%20et%20menac%C3%A9%20le%20lendemain%20du%20jour%20o%C3%B9%20j%E2%80%99ai%20parl%C3%A9%20de%20la%20Chloroquine%E2%80%A6%20%C2%BB https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Didier%20Raoult%3A%20%C2%AB%20Je%20suis%20content%2C%20j%E2%80%99ai%20re%C3%A7u%20un%20ch%C3%A8que%20de%20Mr%20Raffi%2C%20c%E2%80%99est%20le%201er%20%C3%A0%20m%E2%80%99avoir%20insult%C3%A9%20et%20menac%C3%A9%20le%20lendemain%20du%20jour%20o%C3%B9%20j%E2%80%99ai%20parl%C3%A9%20de%20la%20Chloroquine%E2%80%A6%20%C2%BB&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2Fdidier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>			</div>
		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
					
					<time class="entry-date" datetime="2021-04-30T02:42:38+02:00">avril 30, 2021, 2 h 42 min</time>				</p>
			</footer>
		
					<div class="entry-todome g1-dropable snax">
					<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-s" href="https://lesmoutonsrebelles.com/didier-raoult-je-suis-content-jai-recu-un-cheque-de-mr-raffi-cest-le-1er-a-mavoir-insulte-et-menace-le-lendemain-du-jour-ou-jai-parle-de-la-chloroquine/">
			Read More		</a>
	</p>
	
				
							</div>
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-grid entry-tpl-grid-m post-31920 post type-post status-publish format-standard has-post-thumbnail category-france category-sante">
	<div class="entry-featured-media " ><a title="Un médecin annonce en direct qu&rsquo;il a décidé d&rsquo;arrêter de vacciner avec l&rsquo;AstraZeneca : « J&rsquo;arrête de vacciner mes patients avec ce vaccin. »" class="g1-frame" href="https://lesmoutonsrebelles.com/medecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-561x316.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-364x205.jpg?x35326" /><noscript><img width="364" height="205" src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-364x205.jpg?x35326" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-561x316.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/04/chrome_akwKoUODJM-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://lesmoutonsrebelles.com/france/" class="entry-category entry-category-item-119">France</a>, <a href="https://lesmoutonsrebelles.com/sante/" class="entry-category entry-category-item-43">Santé</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://lesmoutonsrebelles.com/medecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin/" rel="bookmark">Un médecin annonce en direct qu&rsquo;il a décidé d&rsquo;arrêter de vacciner avec l&rsquo;AstraZeneca : « J&rsquo;arrête de vacciner mes patients avec ce vaccin. »</a></h3>
					</header>

					<div class="entry-summary">
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/medecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Un%20m%C3%A9decin%20annonce%20en%20direct%20qu%27il%20a%20d%C3%A9cid%C3%A9%20d%27arr%C3%AAter%20de%20vacciner%20avec%20l%27AstraZeneca%20%3A%20%22J%27arr%C3%AAte%20de%20vacciner%20mes%20patients%20avec%20ce%20vaccin.%22&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Un%20m%C3%A9decin%20annonce%20en%20direct%20qu%27il%20a%20d%C3%A9cid%C3%A9%20d%27arr%C3%AAter%20de%20vacciner%20avec%20l%27AstraZeneca%20%3A%20%22J%27arr%C3%AAte%20de%20vacciner%20mes%20patients%20avec%20ce%20vaccin.%22 https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F&text=Un%20m%C3%A9decin%20annonce%20en%20direct%20qu%27il%20a%20d%C3%A9cid%C3%A9%20d%27arr%C3%AAter%20de%20vacciner%20avec%20l%27AstraZeneca%20%3A%20%22J%27arr%C3%AAte%20de%20vacciner%20mes%20patients%20avec%20ce%20vaccin.%22")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=Un%20m%C3%A9decin%20annonce%20en%20direct%20qu%27il%20a%20d%C3%A9cid%C3%A9%20d%27arr%C3%AAter%20de%20vacciner%20avec%20l%27AstraZeneca%20%3A%20%22J%27arr%C3%AAte%20de%20vacciner%20mes%20patients%20avec%20ce%20vaccin.%22 https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Un%20m%C3%A9decin%20annonce%20en%20direct%20qu%27il%20a%20d%C3%A9cid%C3%A9%20d%27arr%C3%AAter%20de%20vacciner%20avec%20l%27AstraZeneca%20%3A%20%22J%27arr%C3%AAte%20de%20vacciner%20mes%20patients%20avec%20ce%20vaccin.%22&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>La séquence date du mardi 27 avril 2021 Le Dr. François Baumann annonce en direct qu&rsquo;il a décidé d&rsquo;arrêter de vacciner avec l&rsquo;AstraZeneca : « J&rsquo;arrête de vacciner mes patients avec ce vaccin. » ﻿ <a class="g1-link g1-link-more" href="https://lesmoutonsrebelles.com/medecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin/">More</a></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/medecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Un%20m%C3%A9decin%20annonce%20en%20direct%20qu%27il%20a%20d%C3%A9cid%C3%A9%20d%27arr%C3%AAter%20de%20vacciner%20avec%20l%27AstraZeneca%20%3A%20%22J%27arr%C3%AAte%20de%20vacciner%20mes%20patients%20avec%20ce%20vaccin.%22&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Un%20m%C3%A9decin%20annonce%20en%20direct%20qu%27il%20a%20d%C3%A9cid%C3%A9%20d%27arr%C3%AAter%20de%20vacciner%20avec%20l%27AstraZeneca%20%3A%20%22J%27arr%C3%AAte%20de%20vacciner%20mes%20patients%20avec%20ce%20vaccin.%22 https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F&text=Un%20m%C3%A9decin%20annonce%20en%20direct%20qu%27il%20a%20d%C3%A9cid%C3%A9%20d%27arr%C3%AAter%20de%20vacciner%20avec%20l%27AstraZeneca%20%3A%20%22J%27arr%C3%AAte%20de%20vacciner%20mes%20patients%20avec%20ce%20vaccin.%22")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=Un%20m%C3%A9decin%20annonce%20en%20direct%20qu%27il%20a%20d%C3%A9cid%C3%A9%20d%27arr%C3%AAter%20de%20vacciner%20avec%20l%27AstraZeneca%20%3A%20%22J%27arr%C3%AAte%20de%20vacciner%20mes%20patients%20avec%20ce%20vaccin.%22 https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Un%20m%C3%A9decin%20annonce%20en%20direct%20qu%27il%20a%20d%C3%A9cid%C3%A9%20d%27arr%C3%AAter%20de%20vacciner%20avec%20l%27AstraZeneca%20%3A%20%22J%27arr%C3%AAte%20de%20vacciner%20mes%20patients%20avec%20ce%20vaccin.%22&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2Fmedecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>			</div>
		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
					
					<time class="entry-date" datetime="2021-04-29T18:22:43+02:00">avril 29, 2021, 18 h 22 min</time>				</p>
			</footer>
		
					<div class="entry-todome g1-dropable snax">
					<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-s" href="https://lesmoutonsrebelles.com/medecin-annonce-en-direct-quil-a-decide-darreter-de-vacciner-avec-lastrazeneca-jarrete-de-vacciner-mes-patients-avec-ce-vaccin/">
			Read More		</a>
	</p>
	
				
							</div>
			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href="https://lesmoutonsrebelles.com/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href="https://lesmoutonsrebelles.com/science-tech/">Science &#038; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href="https://lesmoutonsrebelles.com/sante/">Santé</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18681"><a href="https://lesmoutonsrebelles.com/france/">France</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18979"><a href="https://lesmoutonsrebelles.com/contact/">Contact</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				                    						<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://lesmoutonsrebelles.com">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
					
					
					
							</ul>
		</nav>
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://lesmoutonsrebelles.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
		</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
</div>
<script type='text/javascript' id='bimber-shares-js-extra'>
/* <![CDATA[ */
var bimber_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/fr_FR\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux\\\/&#038;description=40%20%%20des%20militaires%20votent%20RN%20et%2068%20%%20des%20Fran\\u00e7ais%20soutiennent%20la%20tribune%20des%2020%20g\\u00e9n\\u00e9raux&#038;media=bimber_share_media_url_placeholder\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=https:\\\/\\\/lesmoutonsrebelles.com\\\/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux\\\/&#038;quote=40%20%%20des%20militaires%20votent%20RN%20et%2068%20%%20des%20Fran\\u00e7ais%20soutiennent%20la%20tribune%20des%2020%20g\\u00e9n\\u00e9raux\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/lesmoutonsrebelles.com\\\/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux\\\/\\\" data-share-text=\\\"40 % des militaires votent RN et 68 % des Fran\\u00e7ais soutiennent la tribune des 20 g\\u00e9n\\u00e9raux\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/40-des-militaires-votent-rn-et-68-des-francais-soutiennent-la-tribune-des-20-generaux\\\/&#038;text=40%20%%20des%20militaires%20votent%20RN%20et%2068%20%%20des%20Fran\\u00e7ais%20soutiennent%20la%20tribune%20des%2020%20g\\u00e9n\\u00e9raux%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\",\"domain\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/shares.min.js?x35326' id='bimber-shares-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/comment-reply.min.js?x35326' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/stickyfill/stickyfill.min.js?x35326' id='stickyfill-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.placeholder/placeholders.jquery.min.js?x35326' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/jquery.timeago.js?x35326' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/locales/jquery.timeago.fr.js?x35326' id='jquery-timeago-fr-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.js?x35326' id='match-media-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.addlistener.js?x35326' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/picturefill/picturefill.min.js?x35326' id='picturefill-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.waypoints/jquery.waypoints.min.js?x35326' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/libgif/libgif.js?x35326' id='libgif-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/enquire/enquire.min.js?x35326' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"fb\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/global.js?x35326' id='bimber-global-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/players.js?x35326' id='bimber-players-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/core.min.js?x35326' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/menu.min.js?x35326' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?x35326' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?x35326"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?x35326"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?x35326"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?x35326"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?x35326"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?x35326"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/dist/dom-ready.min.js?x35326' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/dist/i18n.min.js?x35326' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:50:23+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/dist/a11y.min.js?x35326' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/autocomplete.min.js?x35326' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/ajax-search.js?x35326' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/single.js?x35326' id='bimber-single-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://lesmoutonsrebelles.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://lesmoutonsrebelles.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://lesmoutonsrebelles.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?x35326' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/wp-embed.min.js?x35326' id='wp-embed-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/back-to-top.js?x35326' id='bimber-back-to-top-js'></script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPtppSQ-F2aw8U8NqRH4P6DbvVh8TDqTIbPB_Qp8TuoEAsTBWGc6ZrH3DdWvVKg3HRZVHV4l_XzFGFGcD9bYmQA','sw':'https://lesmoutonsrebelles.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://lesmoutonsrebelles.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js?x35326"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 5/121 queries in 0.186 seconds using disk

Served from: lesmoutonsrebelles.com @ 2021-04-30 17:23:27 by W3 Total Cache
-->