<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>&quot;Abruti&quot;, &quot;tocard&quot;... Cyril Hanouna s&#039;en prend violemment au député Louis Boyard après ses critiques envers Bolloré</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lesmoutonsrebelles.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Abruti&quot;, &quot;tocard&quot;... Cyril Hanouna s&#039;en prend violemment au député Louis Boyard après ses critiques envers Bolloré" />
<meta property="og:description" content="Invité sur le plateau de Touche pas à mon poste (C8) ce jeudi 10 novembre, le député LFI Louis Boyard a essuyé la colère de Cyril Hanouna après avoir critiqué Vincent Bolloré, propriétaire de la chaîne, pour ses activités en Afrique. Ambiance très tendue sur le plateau de Touche pas à mon poste (C8). Louis [&hellip;]" />
<meta property="og:url" content="https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/" />
<meta property="og:site_name" content="Les Moutons Rebelles" />
<meta property="article:publisher" content="https://www.facebook.com/lesmoutonsrebelless/" />
<meta property="article:author" content="https://www.facebook.com/lesmoutonsrebellesss/" />
<meta property="article:published_time" content="2022-11-10T22:06:02+00:00" />
<meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di.jpg" />
<meta property="og:image:width" content="1299" />
<meta property="og:image:height" content="751" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lesmoutonsrebelles.com/#organization","name":"Les Moutons Rebelles","url":"https://lesmoutonsrebelles.com/","sameAs":["https://www.facebook.com/lesmoutonsrebelless/"],"logo":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#logo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2016/06/cropped-mlml.jpg","width":512,"height":512,"caption":"Les Moutons Rebelles"},"image":{"@id":"https://lesmoutonsrebelles.com/#logo"}},{"@type":"WebSite","@id":"https://lesmoutonsrebelles.com/#website","url":"https://lesmoutonsrebelles.com/","name":"Les Moutons Rebelles","description":"M\u00e9dia de r\u00e9flexion &amp; de r\u00e9information","publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lesmoutonsrebelles.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/#primaryimage","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di.jpg","width":1299,"height":751},{"@type":"WebPage","@id":"https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/#webpage","url":"https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/","name":"\"Abruti\", \"tocard\"... Cyril Hanouna s'en prend violemment au d\u00e9put\u00e9 Louis Boyard apr\u00e8s ses critiques envers Bollor\u00e9","isPartOf":{"@id":"https://lesmoutonsrebelles.com/#website"},"primaryImageOfPage":{"@id":"https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/#primaryimage"},"datePublished":"2022-11-10T22:06:02+00:00","dateModified":"2022-11-10T22:06:02+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/#article","isPartOf":{"@id":"https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/#webpage"},"author":{"@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7"},"headline":"\u00ab\u00a0Abruti\u00a0\u00bb, \u00ab\u00a0tocard\u00a0\u00bb&#8230; Cyril Hanouna s&rsquo;en prend violemment au d\u00e9put\u00e9 Louis Boyard apr\u00e8s ses critiques envers Bollor\u00e9","datePublished":"2022-11-10T22:06:02+00:00","dateModified":"2022-11-10T22:06:02+00:00","mainEntityOfPage":{"@id":"https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/#webpage"},"publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"image":{"@id":"https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/#primaryimage"},"articleSection":"France","inLanguage":"fr-FR","copyrightYear":"2022","copyrightHolder":{"@id":"https://lesmoutonsrebelles.com/#organization"}},{"@type":"Person","@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7","name":"Durden","image":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#personlogo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2021/10/channels4_profile.jpg","caption":"Durden"},"description":"Lerebelle est un auteur ind\u00e9pendant qui souhaite aussi garder son anonymat. Merci pour votre compr\u00e9hension !","sameAs":["https://www.facebook.com/lesmoutonsrebellesss/"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les Moutons Rebelles &raquo; Flux" href="https://lesmoutonsrebelles.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Moutons Rebelles &raquo; Flux des commentaires" href="https://lesmoutonsrebelles.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lesmoutonsrebelles.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e4e47528962862a35b36cb29dd674489"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css' href='https://lesmoutonsrebelles.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://lesmoutonsrebelles.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Poppins%3A400%7CLato%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://lesmoutonsrebelles.com/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://lesmoutonsrebelles.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://lesmoutonsrebelles.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://lesmoutonsrebelles.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine_pro/demo_style.css?ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://lesmoutonsrebelles.com/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id='wpfc-js'></script>
<link rel="https://api.w.org/" href="https://lesmoutonsrebelles.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lesmoutonsrebelles.com/wp-json/wp/v2/posts/39098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lesmoutonsrebelles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lesmoutonsrebelles.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://lesmoutonsrebelles.com/?p=39098' />
<link rel="alternate" type="application/json+oembed" href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fabruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fabruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore%2F&#038;format=xml" />
<meta property="fb:app_id" content="3921160004775046" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lesmoutonsrebelles.com/?wordfence_lh=1&hid=B082058CFB24DFE8CEFCEF6296A2B3B6');
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86976345-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86976345-1');
</script>
<meta property="fb:pages" content="207886885936497" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6394199692387615" crossorigin="anonymous"></script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"92845a5c7e","wpRestUrl":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lesmoutonsrebelles.com\/wp-admin\/","wpRestNonce":"92845a5c7e","wpRestUrl":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lesmoutonsrebelles.com\/wp-admin\/","wpRestNonce":"92845a5c7e","wpRestUrl":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":39098};
    </script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lesmoutonsrebelles.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lesmoutonsrebelles.com/france/",
                    "name": "France"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/",
                    "name": "« Abruti », « tocard »&#8230; Cyril Hanouna s&rsquo;en prend violemment au député Louis Boyard après..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #35baea;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #35baea;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #35baea;
                }
                .tdm-btn-style1 {
					background-color: #35baea;
				}
				.tdm-btn-style2:before {
				    border-color: #35baea;
				}
				.tdm-btn-style2 {
				    color: #35baea;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #35baea;
                    -moz-box-shadow: 0 2px 16px #35baea;
                    box-shadow: 0 2px 16px #35baea;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #35baea;
                    -moz-box-shadow: 0 4px 26px #35baea;
                    box-shadow: 0 4px 26px #35baea;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-39098 single-format-standard td-standard-pack abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore global-block-template-1 td-medicine-pro white-menu  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lesmoutonsrebellesss/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#274b42544a485253484954554245424b4b425467404a464e4b0944484a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCMhKoaEoEr_cTS6-1K1aRFg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-18676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18676"><a href="https://lesmoutonsrebelles.com/societe/">Société</a></li>
<li id="menu-item-18677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href="https://lesmoutonsrebelles.com/sante/">Santé</a></li>
<li id="menu-item-32165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://lesmoutonsrebelles.com/economie/">Économie</a></li>
<li id="menu-item-18681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18681"><a href="https://lesmoutonsrebelles.com/france/">France</a></li>
<li id="menu-item-18678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href="https://lesmoutonsrebelles.com/science-tech/">Science &amp; Tech</a></li>
<li id="menu-item-32166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32166"><a href="https://lesmoutonsrebelles.com/europe/">Europe</a></li>
<li id="menu-item-18979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18979"><a href="https://lesmoutonsrebelles.com/contact/">Contact</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://lesmoutonsrebelles.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #00e5ed;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #00e5ed;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 20px;
					height: 20px;
					line-height:  20px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 130px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lesmoutonsrebelles.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://lesmoutonsrebelles.com/wp-content/uploads/2019/07/12821468_701299089973611_59x07940545231897658_n-min.jpg" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_20_rand_style td-element-style"></div><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>
/* custom css */
.tdi_26 .tdb-logo-a,
                .tdi_26 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_26 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_26 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_26 .tdb-logo-text-title{
                    display: block;
                }.tdi_26 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lesmoutonsrebelles.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://lesmoutonsrebelles.com/wp-content/uploads/2019/07/12821468_701299089973611_59x07940545231897658_n-min.jpg" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_29 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29">
<style>

/* inline tdc_css att */

.tdi_29{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lesmoutonsrebelles.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Rechercher</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_30 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_30 .tdb-menu > li.current-menu-item > a,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a,
				.tdi_30 .tdb-menu > li:hover > a,
				.tdi_30 .tdb-menu > li.tdb-hover > a,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,#37c6f2,#38e1f4 100%,#17a2e8);background: linear-gradient(-90deg,#37c6f2,#38e1f4 100%,#17a2e8);
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_30 .tdb-menu > li.current-menu-item > a:after,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_30 .tdb-menu > li:hover > a:after,
				.tdi_30 .tdb-menu > li.tdb-hover > a:after,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-menu > li.current-menu-item > a:after,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_30 .tdb-menu > li:hover > a:after,
				.tdi_30 .tdb-menu > li.tdb-hover > a:after,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #31d6aa;
				}.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #31d6aa;
				
					fill: #31d6aa;
				}.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a i,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i{
					color: #31d6aa;
				}
</style><div id=tdi_30 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right tdb-main-sub-menu-icon"></i></div><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18676"><a href="https://lesmoutonsrebelles.com/societe/"><div class="tdb-menu-item-text">Société</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18677"><a href="https://lesmoutonsrebelles.com/sante/"><div class="tdb-menu-item-text">Santé</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32165"><a href="https://lesmoutonsrebelles.com/economie/"><div class="tdb-menu-item-text">Économie</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18681"><a href="https://lesmoutonsrebelles.com/france/"><div class="tdb-menu-item-text">France</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18678"><a href="https://lesmoutonsrebelles.com/science-tech/"><div class="tdb-menu-item-text">Science &amp; Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32166"><a href="https://lesmoutonsrebelles.com/europe/"><div class="tdb-menu-item-text">Europe</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18979"><a href="https://lesmoutonsrebelles.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
 <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_33" class="tdc-zone"><div class="tdc_zone tdi_34  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_34{
                    min-height: 0;
                }.tdi_34 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_34{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}

</style>
<div class="tdi_33_rand_style td-element-style"></div><div id="tdi_35" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_36 .tdc-row-video-background-error,
	                .tdi_36 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39">
<style>
/* custom css */
.tdi_39 .tdb-logo-a,
                .tdi_39 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_39 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39 .tdb-logo-text-title{
                    display: block;
                }.tdi_39 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39 .tdb-logo-icon-svg svg{
                    width: 30px;
                }.tdi_39 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lesmoutonsrebelles.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://lesmoutonsrebelles.com/wp-content/uploads/2019/07/12821468_701299089973611_59x07940545231897658_n-min.jpg" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_42 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42">
<style>

/* inline tdc_css att */

.tdi_42{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lesmoutonsrebelles.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Search</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_43 .tdb-menu > li.current-menu-item > a:after,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_43 .tdb-menu > li:hover > a:after,
				.tdi_43 .tdb-menu > li.tdb-hover > a:after,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-menu > li.current-menu-item > a:after,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_43 .tdb-menu > li:hover > a:after,
				.tdi_43 .tdb-menu > li.tdb-hover > a:after,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #31d6aa;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #31d6aa;
				
					fill: #31d6aa;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a i,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg i{
					color: #31d6aa;
				}
</style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right tdb-main-sub-menu-icon"></i></div><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18676"><a href="https://lesmoutonsrebelles.com/societe/"><div class="tdb-menu-item-text">Société</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18677"><a href="https://lesmoutonsrebelles.com/sante/"><div class="tdb-menu-item-text">Santé</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32165"><a href="https://lesmoutonsrebelles.com/economie/"><div class="tdb-menu-item-text">Économie</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18681"><a href="https://lesmoutonsrebelles.com/france/"><div class="tdb-menu-item-text">France</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18678"><a href="https://lesmoutonsrebelles.com/science-tech/"><div class="tdb-menu-item-text">Science &amp; Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32166"><a href="https://lesmoutonsrebelles.com/europe/"><div class="tdb-menu-item-text">Europe</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18979"><a href="https://lesmoutonsrebelles.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lesmoutonsrebelles.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans France" class="entry-crumb" href="https://lesmoutonsrebelles.com/france/">France</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">« Abruti », « tocard »&#8230; Cyril Hanouna s&rsquo;en prend violemment au député Louis Boyard après...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-39098" class="post-39098 post type-post status-publish format-standard has-post-thumbnail category-france" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">« Abruti », « tocard »&#8230; Cyril Hanouna s&rsquo;en prend violemment au député Louis Boyard après ses critiques envers Bolloré</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-10T23:06:02+01:00">novembre 10, 2022</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di.jpg" data-caption=""><img width="696" height="402" class="entry-thumb td-modal-image" src="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di-696x402.jpg" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di-696x402.jpg 696w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di-300x173.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di-1024x592.jpg 1024w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di-768x444.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di-1068x617.jpg 1068w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di-726x420.jpg 726w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di.jpg 1299w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="brave_DYXQyfi3di" /></a></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6394199692387615" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6394199692387615" data-ad-slot="6448326186" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Invité sur le plateau de Touche pas à mon poste (C8) ce jeudi 10 novembre, le député LFI Louis Boyard a essuyé la colère de Cyril Hanouna après avoir critiqué Vincent Bolloré, propriétaire de la chaîne, pour ses activités en Afrique.</p>
<p>Ambiance très tendue sur le plateau de Touche pas à mon poste (C8). Louis Boyard, député LFI, était invité dans l&rsquo;émission de Cyril Hanouna ce jeudi 10 novembre pour débattre sur l&rsquo;accueil en France de l&rsquo;Ocean Viking, navire humanitaire avec 230 migrants à son bord.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6394199692387615" data-ad-slot="8582986190" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">🇫🇷📺 FLASH I « T’es une m*rde » a scandé Cyril <a href="https://twitter.com/hashtag/Hanouna?src=hash&amp;ref_src=twsrc%5Etfw">#Hanouna</a> à Louis <a href="https://twitter.com/hashtag/Boyard?src=hash&amp;ref_src=twsrc%5Etfw">#Boyard</a>, député <a href="https://twitter.com/hashtag/LFI?src=hash&amp;ref_src=twsrc%5Etfw">#LFI</a>, sur <a href="https://twitter.com/hashtag/TPMP?src=hash&amp;ref_src=twsrc%5Etfw">#TPMP</a> après que ce dernier a évoqué l’implication de Vincent <a href="https://twitter.com/hashtag/Bollor%C3%A9?src=hash&amp;ref_src=twsrc%5Etfw">#Bolloré</a> dans un « procès avec 150 personnes au Cameroun pour avoir participé à la déforestation ».</p>
<p> <a href="https://t.co/DWHDwxd4vT">pic.twitter.com/DWHDwxd4vT</a></p>
<p>&mdash; Cerfia (@CerfiaFR) <a href="https://twitter.com/CerfiaFR/status/1590805750963896320?ref_src=twsrc%5Etfw">November 10, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6394199692387615" data-ad-slot="7127468441" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fabruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%AB%C2%A0Abruti%C2%A0%C2%BB%2C+%C2%AB%C2%A0tocard%C2%A0%C2%BB%E2%80%A6+Cyril+Hanouna+s%E2%80%99en+prend+violemment+au+d%C3%A9put%C3%A9+Louis+Boyard+apr%C3%A8s+ses+critiques+envers+Bollor%C3%A9&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fabruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore%2F&via=Les+Moutons+Rebelles" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%AB%C2%A0Abruti%C2%A0%C2%BB%2C+%C2%AB%C2%A0tocard%C2%A0%C2%BB%E2%80%A6+Cyril+Hanouna+s%E2%80%99en+prend+violemment+au+d%C3%A9put%C3%A9+Louis+Boyard+apr%C3%A8s+ses+critiques+envers+Bollor%C3%A9 %0A%0A https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79e61086103e2c1d1d6d7ca610361188f8361086103d7ccc0c2d1c76103611885809b9190939883e0dad1cacf83ebc2cdccd6cdc283d085d1d0d2d6cc98c6cd83d3d1c6cdc783d5cacccfc6cecec6cdd783c2d683c7600ad3d6d7600a83efccd6cad083e1ccdac2d1c783c2d3d1600bd083d0c6d083c0d1cad7cad2d6c6d083c6cdd5c6d1d083e1cccfcfccd1600a85c1ccc7da9ecbd7d7d3d0998c8ccfc6d0ceccd6d7cccdd0d1c6c1c6cfcfc6d08dc0ccce8cc2c1d1d6d7ca8ed7ccc0c2d1c78ec0dad1cacf8ecbc2cdccd6cdc28ed0c6cd8ed3d1c6cdc78ed5cacccfc6cecec6cdd78ec2d68ec7c6d3d6d7c68ecfccd6cad08ec1ccdac2d1c78ec2d3d1c6d08ed0c6d08ec0d1cad7cad2d6c6d08ec6cdd5c6d1d08ec1cccfcfccd1c68c" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lesmoutonsrebelles.com/author/lerebelle/">Durden</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Durden"><meta itemprop="url" content="https://lesmoutonsrebelles.com/author/lerebelle/"></span><meta itemprop="datePublished" content="2022-11-10T23:06:02+01:00"><meta itemprop="dateModified" content="2022-11-10T23:06:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lesmoutonsrebelles.com/abruti-tocard-cyril-hanouna-sen-prend-violemment-au-depute-louis-boyard-apres-ses-critiques-envers-bollore/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2019/07/12821468_701299089973611_59x07940545231897658_n-min.jpg"></span><meta itemprop="name" content="Les Moutons Rebelles"></span><meta itemprop="headline " content="&quot;Abruti&quot;, &quot;tocard&quot;... Cyril Hanouna s&#039;en prend violemment au député Louis Boyard après ses critiques envers Bolloré"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_DYXQyfi3di.jpg"><meta itemprop="width" content="1299"><meta itemprop="height" content="751"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_47"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_47","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":39098,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "3";
block_tdi_47.block_type = "td_block_related_posts";
block_tdi_47.post_count = "6";
block_tdi_47.found_posts = "2170";
block_tdi_47.header_color = "";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "362";
tdBlocksArray.push(block_tdi_47);
</script><h4 class="td-related-title td-block-title"><a id="tdi_48" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_47" href="#">ARTICLES CONNEXES</a><a id="tdi_49" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_47" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_47 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/loccident-renonce-a-la-liberte-dexpression/" rel="bookmark" class="td-image-wrap " title="L’Occident renonce à la liberté d’expression"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’Occident renonce à la liberté d’expression" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/7e1c70c9-6db5-434f-8437-0270eb1381eb_macron_chut-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/loccident-renonce-a-la-liberte-dexpression/" rel="bookmark" title="L’Occident renonce à la liberté d’expression">L’Occident renonce à la liberté d’expression</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/paris-outrage-anne-hidalgo-decide-daugmenter-la-taxe-fonciere-de-50/" rel="bookmark" class="td-image-wrap " title="Paris outragé : Anne Hidalgo décide d’augmenter la taxe foncière de 50 %"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paris outragé : Anne Hidalgo décide d’augmenter la taxe foncière de 50 %" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/606892-paris-pour-rentrer-dans-son-budget-anne-hidalgo-veut-augmenter-certaines-taxes-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/paris-outrage-anne-hidalgo-decide-daugmenter-la-taxe-fonciere-de-50/" rel="bookmark" title="Paris outragé : Anne Hidalgo décide d’augmenter la taxe foncière de 50 %">Paris outragé : Anne Hidalgo décide d’augmenter la taxe foncière de 50 %</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/macron-donnera-un-milliard-deuros-a-lafrique-du-sud-pendant-que-les-etudiants-francais-font-la-queue-a-la-soupe-populaire/" rel="bookmark" class="td-image-wrap " title="Macron donnera un milliard d&rsquo;euros à l&rsquo;Afrique du Sud pendant que les étudiants français font la queue à la soupe populaire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Macron donnera un milliard d&rsquo;euros à l&rsquo;Afrique du Sud pendant que les étudiants français font la queue à la soupe populaire" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_LxbL26agw8-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/macron-donnera-un-milliard-deuros-a-lafrique-du-sud-pendant-que-les-etudiants-francais-font-la-queue-a-la-soupe-populaire/" rel="bookmark" title="Macron donnera un milliard d&rsquo;euros à l&rsquo;Afrique du Sud pendant que les étudiants français font la queue à la soupe populaire">Macron donnera un milliard d&rsquo;euros à l&rsquo;Afrique du Sud pendant que les étudiants français font la queue à la soupe populaire</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/la-fable-du-rechauffement-climatique-racontee-par-emmanuel-macron/" rel="bookmark" class="td-image-wrap " title="La fable du réchauffement climatique racontée par Emmanuel Macron"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La fable du réchauffement climatique racontée par Emmanuel Macron" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/1415692-mis-au-defi-par-emmanuel-macron-mcfly-et-carlito-publient-leur-chanson-sur-les-gestes-barrieres-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/la-fable-du-rechauffement-climatique-racontee-par-emmanuel-macron/" rel="bookmark" title="La fable du réchauffement climatique racontée par Emmanuel Macron">La fable du réchauffement climatique racontée par Emmanuel Macron</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/la-junte-macronienne-veut-transformer-les-francais-en-balances/" rel="bookmark" class="td-image-wrap " title="La junte macronienne veut transformer les Français en « balances »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La junte macronienne veut transformer les Français en « balances »" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_5ms7EBnK6o-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/la-junte-macronienne-veut-transformer-les-francais-en-balances/" rel="bookmark" title="La junte macronienne veut transformer les Français en « balances »">La junte macronienne veut transformer les Français en « balances »</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/la-macronie-annonce-des-assises-des-derives-sectaires-et-du-complotisme/" rel="bookmark" class="td-image-wrap " title="La macronie annonce des « assises des dérives sectaires et du complotisme »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La macronie annonce des « assises des dérives sectaires et du complotisme »" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/2022-11-03_11-52-08_edited-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/la-macronie-annonce-des-assises-des-derives-sectaires-et-du-complotisme/" rel="bookmark" title="La macronie annonce des « assises des dérives sectaires et du complotisme »">La macronie annonce des « assises des dérives sectaires et du complotisme »</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="block-11" class="td_block_template_1 widget block-11 widget_block">
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Malaise sur LCI : Un ancien officier des commandos marine, doute de la vidéo des Ukrainiens" width="696" height="392" src="https://www.youtube.com/embed/ELyooWR87Gg?start=72&feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
</aside><div class="td_block_wrap td_block_18 td_block_widget tdi_50 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_50"><script>var block_tdi_50 = new tdBlock();
block_tdi_50.id = "tdi_50";
block_tdi_50.atts = '{"custom_title":"Les Derniers Articles","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"-39098","category_id":"","taxonomies":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_50","block_type":"td_block_18","separator":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';
block_tdi_50.td_column_number = "1";
block_tdi_50.block_type = "td_block_18";
block_tdi_50.post_count = "5";
block_tdi_50.found_posts = "6949";
block_tdi_50.header_color = "#";
block_tdi_50.ajax_pagination_infinite_stop = "";
block_tdi_50.max_num_pages = "1390";
tdBlocksArray.push(block_tdi_50);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Les Derniers Articles</span></h4></div><div id=tdi_50 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/lhumoriste-george-carlin-sur-les-ecologistes-jen-ai-marre-de-ces-stars-ecolos-cocainees-du-cinema-et-de-la-musique/" rel="bookmark" class="td-image-wrap " title="L’humoriste George Carlin sur les écologistes : « J’en ai marre de ces stars écolos cocaïnées du cinéma et de la musique »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII=" alt="" title="L’humoriste George Carlin sur les écologistes : « J’en ai marre de ces stars écolos cocaïnées du cinéma et de la musique »" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_BZJDOyAEOR-696x385.jpg" width="696" height="385" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/lhumoriste-george-carlin-sur-les-ecologistes-jen-ai-marre-de-ces-stars-ecolos-cocainees-du-cinema-et-de-la-musique/" rel="bookmark" title="L’humoriste George Carlin sur les écologistes : « J’en ai marre de ces stars écolos cocaïnées du cinéma et de la musique »">L’humoriste George Carlin sur les écologistes : « J’en ai marre de ces stars écolos cocaïnées du cinéma et de la musique »</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://lesmoutonsrebelles.com/author/lerebelle/">Durden</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-10T17:05:16+01:00">novembre 10, 2022</time></span> <span class="td-module-comments"><a href="https://lesmoutonsrebelles.com/lhumoriste-george-carlin-sur-les-ecologistes-jen-ai-marre-de-ces-stars-ecolos-cocainees-du-cinema-et-de-la-musique/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/professeur-christian-perronne-je-suis-tres-fier-davoir-ete-complotiste/" rel="bookmark" class="td-image-wrap " title="Professeur Christian Perronne : « Je suis très fier d&rsquo;avoir été complotiste ! »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="Professeur Christian Perronne : « Je suis très fier d&rsquo;avoir été complotiste ! »" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/maxresdefault-1-1-80x60.jpg" width="80" height="60" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/professeur-christian-perronne-je-suis-tres-fier-davoir-ete-complotiste/" rel="bookmark" title="Professeur Christian Perronne : « Je suis très fier d&rsquo;avoir été complotiste ! »">Professeur Christian Perronne : « Je suis très fier d&rsquo;avoir été complotiste ! »</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T15:42:20+01:00">novembre 9, 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/loccident-renonce-a-la-liberte-dexpression/" rel="bookmark" class="td-image-wrap " title="L’Occident renonce à la liberté d’expression"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="L’Occident renonce à la liberté d’expression" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/7e1c70c9-6db5-434f-8437-0270eb1381eb_macron_chut-80x60.jpg" width="80" height="60" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/loccident-renonce-a-la-liberte-dexpression/" rel="bookmark" title="L’Occident renonce à la liberté d’expression">L’Occident renonce à la liberté d’expression</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T11:56:14+01:00">novembre 9, 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/un-refroidissement-en-marche-sur-latlantique-nord/" rel="bookmark" class="td-image-wrap " title="Un refroidissement en marche sur l’Atlantique Nord"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="Un refroidissement en marche sur l’Atlantique Nord" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_xUY5qECRzs-80x60.jpg" width="80" height="60" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/un-refroidissement-en-marche-sur-latlantique-nord/" rel="bookmark" title="Un refroidissement en marche sur l’Atlantique Nord">Un refroidissement en marche sur l’Atlantique Nord</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-09T00:10:41+01:00">novembre 9, 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/paris-outrage-anne-hidalgo-decide-daugmenter-la-taxe-fonciere-de-50/" rel="bookmark" class="td-image-wrap " title="Paris outragé : Anne Hidalgo décide d’augmenter la taxe foncière de 50 %"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="Paris outragé : Anne Hidalgo décide d’augmenter la taxe foncière de 50 %" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/606892-paris-pour-rentrer-dans-son-budget-anne-hidalgo-veut-augmenter-certaines-taxes-1-80x60.jpg" width="80" height="60" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/paris-outrage-anne-hidalgo-decide-daugmenter-la-taxe-fonciere-de-50/" rel="bookmark" title="Paris outragé : Anne Hidalgo décide d’augmenter la taxe foncière de 50 %">Paris outragé : Anne Hidalgo décide d’augmenter la taxe foncière de 50 %</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-08T18:35:04+01:00">novembre 8, 2022</time></span> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_15 td_block_widget tdi_51 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_51"><script>var block_tdi_51 = new tdBlock();
block_tdi_51.id = "tdi_51";
block_tdi_51.atts = '{"custom_title":"Politique","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"-39098","category_id":"1","taxonomies":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_51","block_type":"td_block_15","separator":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_51","tdc_css_class_style":"tdi_51_rand_style"}';
block_tdi_51.td_column_number = "1";
block_tdi_51.block_type = "td_block_15";
block_tdi_51.post_count = "6";
block_tdi_51.found_posts = "1164";
block_tdi_51.header_color = "#";
block_tdi_51.ajax_pagination_infinite_stop = "";
block_tdi_51.max_num_pages = "194";
tdBlocksArray.push(block_tdi_51);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Politique</span></h4></div><div id=tdi_51 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/jean-lassalle-et-le-pr-christian-perronne-soutiennent-martine-wonner-convoquee-devant-lordre-regional-des-medecins/" rel="bookmark" class="td-image-wrap " title="Jean Lassalle et le Pr Christian Perronne soutiennent Martine Wonner convoquée devant l’ordre régional des Médecins"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jean Lassalle et le Pr Christian Perronne soutiennent Martine Wonner convoquée devant l’ordre régional des Médecins" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/Martine-Wonner_edited-218x150.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/jean-lassalle-et-le-pr-christian-perronne-soutiennent-martine-wonner-convoquee-devant-lordre-regional-des-medecins/" rel="bookmark" title="Jean Lassalle et le Pr Christian Perronne soutiennent Martine Wonner convoquée devant l’ordre régional des Médecins">Jean Lassalle et le Pr Christian Perronne soutiennent Martine Wonner convoquée...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/poutine-le-niveau-de-vie-de-loccident-est-base-sur-la-souffrance-et-le-pillage-de-lafrique/" rel="bookmark" class="td-image-wrap " title="Poutine : Le niveau de vie de l’Occident est basé sur la souffrance et le pillage de l’Afrique"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Poutine : Le niveau de vie de l’Occident est basé sur la souffrance et le pillage de l’Afrique" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_RA7uaIP8XW-218x150.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/poutine-le-niveau-de-vie-de-loccident-est-base-sur-la-souffrance-et-le-pillage-de-lafrique/" rel="bookmark" title="Poutine : Le niveau de vie de l’Occident est basé sur la souffrance et le pillage de l’Afrique">Poutine : Le niveau de vie de l’Occident est basé sur...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/sabotage-des-nord-stream-les-britanniques-sont-de-petits-chiens-des-etats-unis/" rel="bookmark" class="td-image-wrap " title="Sabotage des Nord Stream: « Les Britanniques sont de petits chiens des États-Unis »"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sabotage des Nord Stream: « Les Britanniques sont de petits chiens des États-Unis »" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/brave_MnXeYKIjKp-218x150.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/sabotage-des-nord-stream-les-britanniques-sont-de-petits-chiens-des-etats-unis/" rel="bookmark" title="Sabotage des Nord Stream: « Les Britanniques sont de petits chiens des États-Unis »">Sabotage des Nord Stream: « Les Britanniques sont de petits chiens des...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/les-usa-poussent-la-logique-de-letat-voyou-a-fond-estime-lessayiste-belge-michel-collon/" rel="bookmark" class="td-image-wrap " title="Les USA « poussent la logique de l’État voyou à fond », estime l&rsquo;essayiste belge Michel Collon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les USA « poussent la logique de l’État voyou à fond », estime l&rsquo;essayiste belge Michel Collon" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/11/chrome_tXYPmeM6Py-218x150.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/les-usa-poussent-la-logique-de-letat-voyou-a-fond-estime-lessayiste-belge-michel-collon/" rel="bookmark" title="Les USA « poussent la logique de l’État voyou à fond », estime l&rsquo;essayiste belge Michel Collon">Les USA « poussent la logique de l’État voyou à fond », estime...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/la-banque-rothschild-veut-savoir-ce-que-vous-faites-de-votre-argent-en-temps-reel/" rel="bookmark" class="td-image-wrap " title="La banque Rothschild veut savoir ce que vous faites de votre argent en temps réel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La banque Rothschild veut savoir ce que vous faites de votre argent en temps réel" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/10/maxresdefault-5-218x150.jpg" width="218" height="150" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/la-banque-rothschild-veut-savoir-ce-que-vous-faites-de-votre-argent-en-temps-reel/" rel="bookmark" title="La banque Rothschild veut savoir ce que vous faites de votre argent en temps réel">La banque Rothschild veut savoir ce que vous faites de votre...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/loiseau-est-libre-elon-musk-dit-acheter-twitter-pour-permettre-des-debats-sains-sur-internet/" rel="bookmark" class="td-image-wrap " title="« L&rsquo;oiseau est libre »: Elon Musk dit acheter Twitter pour permettre des débats «sains» sur internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="« L&rsquo;oiseau est libre »: Elon Musk dit acheter Twitter pour permettre des débats «sains» sur internet" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2022/10/GettyImages-1229894905-1229892421-scaled.jpg" width="218" height="123" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/loiseau-est-libre-elon-musk-dit-acheter-twitter-pour-permettre-des-debats-sains-sur-internet/" rel="bookmark" title="« L&rsquo;oiseau est libre »: Elon Musk dit acheter Twitter pour permettre des débats «sains» sur internet">« L&rsquo;oiseau est libre »: Elon Musk dit acheter Twitter pour permettre des...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


</div>
</div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v12.0&appId=3921160004775046&autoLogAppEvents=1">
		</script>

<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/comment-reply.min.js?ver=e4e47528962862a35b36cb29dd674489' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

<script>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</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPtppSQ-F2aw8U8NqRH4P6DbvVh8TDqTIbPB_Qp8TuoEAsTBWGc6ZrH3DdWvVKg3HRZVHV4l_XzFGFGcD9bYmQA','sw':'https://lesmoutonsrebelles.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>


