<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=fr-FR prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=fr-FR prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!--><html class="no-js g1-off-outside" lang=fr-FR prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><link rel=profile href="https://gmpg.org/xfn/11"><link rel=pingback href=https://lesmoutonsrebelles.com/xmlrpc.php><meta name='robots' content='max-image-preview:large'><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Coronafolie aux Pays-Bas : poursuivis pour s’être échappés d’un hôtel de quarantaine"><meta property="og:description" content="Leur fuite a pris fin in extremis à l’aéroport d’Amsterdam-Schiphol. La gendarmerie néerlandaise a annoncé dimanche soir avoir arrêté, dans un avion « qui s’apprêtait à décoller » pour l’Espagne, un couple s’étant échappé d’un hôtel où des passagers positifs au Covid-19 venus d’Afrique du Sud avaient été placés en quarantaine. Le couple, composé d’un Espagnol de"><meta property="og:url" content="https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/"><meta property="og:site_name" content="Les Moutons Rebelles"><meta property="article:section" content="Santé"><meta property="article:published_time" content="2021-11-29T22:29:31+01:00"><meta property="article:modified_time" content="2021-11-29T22:31:03+01:00"><meta property="og:updated_time" content="2021-11-29T22:31:03+01:00"><meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh.jpg"><meta property="og:image:secure_url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh.jpg"><meta property="og:image:width" content="797"><meta property="og:image:height" content="509"><title>Coronafolie aux Pays-Bas : poursuivis pour s’être échappés d’un hôtel de quarantaine</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="Coronafolie aux Pays-Bas : poursuivis pour s’être échappés d’un hôtel de quarantaine"><meta property="og:description" content="Leur fuite a pris fin in extremis à l’aéroport d’Amsterdam-Schiphol. La gendarmerie néerlandaise a annoncé dimanche soir avoir arrêté, dans un avion « qui s’apprêtait à décoller » pour l’Espagne, un couple s’étant échappé d’un hôtel où des passagers positifs au Covid-19 venus d’Afrique du Sud avaient été placés en quarantaine. Le couple, composé d’un Espagnol de [&hellip;] More"><meta property="og:url" content="https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/"><meta property="og:site_name" content="Les Moutons Rebelles"><meta property="article:publisher" content="https://www.facebook.com/lesmoutonsrebelless/"><meta property="article:author" content="https://www.facebook.com/lesmoutonsrebellesss/"><meta property="article:published_time" content="2021-11-29T21:29:31+00:00"><meta property="article:modified_time" content="2021-11-29T21:31:03+00:00"><meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh.jpg"><meta property="og:image:width" content="797"><meta property="og:image:height" content="509"><meta name="twitter:card" content="summary"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lesmoutonsrebelles.com/#organization","name":"Les Moutons Rebelles","url":"https://lesmoutonsrebelles.com/","sameAs":["https://www.facebook.com/lesmoutonsrebelless/"],"logo":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#logo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2016/06/cropped-mlml.jpg","width":512,"height":512,"caption":"Les Moutons Rebelles"},"image":{"@id":"https://lesmoutonsrebelles.com/#logo"}},{"@type":"WebSite","@id":"https://lesmoutonsrebelles.com/#website","url":"https://lesmoutonsrebelles.com/","name":"Les Moutons Rebelles","description":"M\u00e9dia de r\u00e9flexion &amp; de r\u00e9information","publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lesmoutonsrebelles.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/#primaryimage","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh.jpg","width":797,"height":509},{"@type":"WebPage","@id":"https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/#webpage","url":"https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/","name":"Coronafolie aux Pays-Bas : poursuivis pour s\u2019\u00eatre \u00e9chapp\u00e9s d\u2019un h\u00f4tel de quarantaine","isPartOf":{"@id":"https://lesmoutonsrebelles.com/#website"},"primaryImageOfPage":{"@id":"https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/#primaryimage"},"datePublished":"2021-11-29T21:29:31+00:00","dateModified":"2021-11-29T21:31:03+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/#article","isPartOf":{"@id":"https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/#webpage"},"author":{"@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7"},"headline":"Coronafolie aux Pays-Bas : poursuivis pour s\u2019\u00eatre \u00e9chapp\u00e9s d\u2019un h\u00f4tel de quarantaine","datePublished":"2021-11-29T21:29:31+00:00","dateModified":"2021-11-29T21:31:03+00:00","mainEntityOfPage":{"@id":"https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/#webpage"},"commentCount":0,"publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"image":{"@id":"https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/#primaryimage"},"articleSection":"Sant\u00e9","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://lesmoutonsrebelles.com/#organization"}},{"@type":"Person","@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7","name":"Durden","image":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#personlogo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2021/10/channels4_profile.jpg","caption":"Durden"},"description":"Lerebelle est un auteur ind\u00e9pendant qui souhaite aussi garder son anonymat. Merci pour votre compr\u00e9hension !","sameAs":["https://www.facebook.com/lesmoutonsrebellesss/"]}]}</script> <link rel=amphtml href=https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/amp/><meta name="generator" content="AMP for WP 1.0.77.30"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=preconnect href=https://fonts.gstatic.com><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; Flux" href=https://lesmoutonsrebelles.com/feed/><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; Flux des commentaires" href=https://lesmoutonsrebelles.com/comments/feed/><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; Coronafolie aux Pays-Bas : poursuivis pour s’être échappés d’un hôtel de quarantaine Flux des commentaires" href=https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lesmoutonsrebelles.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=167c1168ba60a2b62e8541e647af731f"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=contact-form-7-css href='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/css/styles.css?x10308' type=text/css media=all><link rel=stylesheet id=g1-main-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/all-light.min.css?x10308' type=text/css media=all><link rel=stylesheet id=bimber-single-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/single-light.min.css?x10308' type=text/css media=all><link rel=stylesheet id=bimber-comments-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/comments-light.min.css?x10308' type=text/css media=all><link rel=stylesheet id=bimber-google-fonts-css href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.6.1' type=text/css media=all><link rel=stylesheet id=bimber-dynamic-style-css href=https://lesmoutonsrebelles.com/wp-content/uploads/dynamic-style-1635204650.css?x10308 type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-subscribe-css href='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?x10308' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css href='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?x10308' type=text/css media=all><style id=easy-social-share-buttons-inline-css>.essb_topbar
.essb_topbar_inner{max-width:1152px;margin:0
auto;padding-left:0;padding-right:0}.essb_topbar{margin-top:-200px}</style><link rel=stylesheet id=bimber-essb-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/essb-light.min.css?x10308' type=text/css media=all><link rel=stylesheet id=bimber-mashshare-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/mashshare-light.min.css?x10308' type=text/css media=all><style id=rocket-lazyload-inline-css>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player
iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player
img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player
.play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://lesmoutonsrebelles.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}</style> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery.min.js?x10308' id=jquery-core-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery-migrate.min.js?x10308' id=jquery-migrate-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/modernizr/modernizr-custom.min.js?x10308' id=modernizr-js></script> <link rel=https://api.w.org/ href=https://lesmoutonsrebelles.com/wp-json/><link rel=alternate type=application/json href=https://lesmoutonsrebelles.com/wp-json/wp/v2/posts/35450><link rel=EditURI type=application/rsd+xml title=RSD href=https://lesmoutonsrebelles.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lesmoutonsrebelles.com/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://lesmoutonsrebelles.com/?p=35450'><link rel=alternate type=application/json+oembed href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fcoronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine%2F"><link rel=alternate type=text/xml+oembed href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fcoronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine%2F&#038;format=xml"><meta property="fb:pages" content="1736804423252746"><meta property="ia:markup_url_dev" content="https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/?ia_markup=1"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-78826811-2','auto');ga('send','pageview');</script> <meta property="fb:pages" content="1736804423252746"> <script data-ad-client=ca-pub-6394199692387615 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//lesmoutonsrebelles.com/?wordfence_lh=1&hid=0A8C94703C4EDA1E03AAD06E780C5464');</script><link rel=apple-touch-icon sizes=180x180 href=/wp-content/uploads/fbrfg/apple-touch-icon.png?x10308><link rel=icon type=image/png sizes=32x32 href=/wp-content/uploads/fbrfg/favicon-32x32.png?x10308><link rel=icon type=image/png sizes=16x16 href=/wp-content/uploads/fbrfg/favicon-16x16.png?x10308><link rel=manifest href=/wp-content/uploads/fbrfg/site.webmanifest><link rel=mask-icon href=/wp-content/uploads/fbrfg/safari-pinned-tab.svg?x10308 color=#5bbad5><link rel="shortcut icon" href=/wp-content/uploads/fbrfg/favicon.ico?x10308><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style>@font-face{font-family:"bimber";src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot");src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.woff") format("woff"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.ttf") format("truetype"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><meta name="theme-color" content="#000000"> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript> <script async custom-element=amp-auto-ads src=https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js></script> </head><body class="post-template-default single single-post postid-35450 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.6" itemscope itemtype=http://schema.org/WebPage>
<amp-auto-ads type=adsense data-ad-client=ca-pub-6394199692387615>
</amp-auto-ads><div class=g1-body-inner><div id=page><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-sticky-top-wrapper g1-hb-row-2"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-desktop"><p class="g1-mega g1-mega-1st site-title">
<a class=g1-logo-wrapper href=https://lesmoutonsrebelles.com/ rel=home>
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png 1x">
<source media="(max-width: 1024px)" data-lazy-srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2020%27%2F%3E>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2020'%3E%3C/svg%3E" width=150 height=20 alt="Les Moutons Rebelles" data-lazy-src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png?x10308><noscript><img
src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png?x10308
width=150
height=20
alt="Les Moutons Rebelles"></noscript>
</picture></a></p></div><nav id=g1-primary-nav class=g1-primary-nav><ul id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li id=menu-item-18676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18676"><a href=https://lesmoutonsrebelles.com/societe/>Société</a></li>
<li id=menu-item-18677 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-18677"><a href=https://lesmoutonsrebelles.com/sante/>Santé</a></li>
<li id=menu-item-32165 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-32165"><a href=https://lesmoutonsrebelles.com/economie/>Économie</a></li>
<li id=menu-item-18681 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18681"><a href=https://lesmoutonsrebelles.com/france/>France</a></li>
<li id=menu-item-18678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18678"><a href=https://lesmoutonsrebelles.com/science-tech/>Science &amp; Tech</a></li>
<li id=menu-item-32166 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-32166"><a href=https://lesmoutonsrebelles.com/europe/>Europe</a></li>
<li id=menu-item-18979 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18979"><a href=https://lesmoutonsrebelles.com/contact/>Contact</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
<a class=g1-drop-toggle href="https://lesmoutonsrebelles.com/?s=">
<span class=g1-drop-toggle-icon></span><span class=g1-drop-toggle-text>Search</span>
<span class=g1-drop-toggle-arrow></span>
</a><div class=g1-drop-content><div role=search class=search-form-wrapper><form method=get class="g1-searchform-tpl-default g1-searchform-ajax search-form" action=https://lesmoutonsrebelles.com/>
<label>
<span class=screen-reader-text>Search for:</span>
<input type=search class=search-field placeholder="Search &hellip;" value name=s title="Search for:">
</label>
<button class=search-submit>Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class=g1-row-background></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-sticky-top-wrapper g1-hb-row-1"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span class=g1-hamburger-icon></span>
<span class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title">
<a class=g1-logo-wrapper href=https://lesmoutonsrebelles.com/ rel=home>
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png 1x">
<source media="(min-width: 1025px)" data-lazy-srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2010%27%2F%3E>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2010'%3E%3C/svg%3E" width=150 height=10 alt="Les Moutons Rebelles" data-lazy-src=https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png?x10308><noscript><img
src=https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png?x10308
width=150
height=10
alt="Les Moutons Rebelles"></noscript>
</picture></a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class=g1-row-background></div><div class=g1-row-inner><div class="g1-column g1-column-2of3" id=primary><div id=content role=main><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6394199692387615 data-ad-slot=6836376406></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><article id=post-35450 class="entry-tpl-classic post-35450 post type-post status-publish format-standard has-post-thumbnail category-sante" itemscope=&quot;&quot; itemtype=http://schema.org/Article><div class=entry-inner><header class="entry-header entry-header-01"><div class=entry-before-title></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Coronafolie aux Pays-Bas : poursuivis pour s’être échappés d’un hôtel de quarantaine</h1><p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<time class=entry-date datetime=2021-11-29T22:29:31+01:00 itemprop=datePublished>novembre 29, 2021, 22 h 29 min</time> </span><span class="entry-stats entry-stats-m">
</span></p><div class="essb_links essb_counters essb_displayed_bimber_top essb_share essb_template_big-retina essb_1962850325 essb_width_flex essb_size_xl essb_links_center print-no" id=essb_displayed_bimber_top_1962850325 data-essb-postid=35450 data-essb-position=bimber_top data-essb-button-style=button data-essb-template=big-retina data-essb-counter-pos=hidden data-essb-url=https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/ data-essb-fullurl=https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/ data-essb-instance=1962850325><ul class=essb_links_list><li class="essb_item essb_totalcount_item" data-counter-pos=hidden><span class="essb_totalcount essb_t_l_big " title data-shares-text=shares><span class=essb_t_nb>120<span class=essb_t_nb_after>shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fcoronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine%2F&t=Coronafolie+aux+Pays-Bas+%3A+poursuivis+pour+s%E2%80%99%C3%AAtre+%C3%A9chapp%C3%A9s+d%E2%80%99un+h%C3%B4tel+de+quarantaine" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fcoronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine%2F&t=Coronafolie+aux+Pays-Bas+%3A+poursuivis+pour+s%E2%80%99%C3%AAtre+%C3%A9chapp%C3%A9s+d%E2%80%99un+h%C3%B4tel+de+quarantaine&#39;,&#39;facebook&#39;,&#39;1962850325&#39;); return false;" target=_blank rel="noreferrer noopener nofollow" class=nolightbox><span class="essb_icon essb_icon_facebook"></span><span class=essb_network_name>Facebook</span></a><span class=essb_counter_hidden data-cnt=120 data-cnt-short></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Coronafolie%20aux%20Pays-Bas%20%3A%20poursuivis%20pour%20s’être%20échappés%20d’un%20hôtel%20de%20quarantaine&amp;url=https%3A%2F%2Flesmoutonsrebelles.com%2Fcoronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine%2F&amp;counturl=https%3A%2F%2Flesmoutonsrebelles.com%2Fcoronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine%2F&#39;,&#39;twitter&#39;,&#39;1962850325&#39;); return false;" target=_blank rel="noreferrer noopener nofollow" class=nolightbox><span class="essb_icon essb_icon_twitter"></span><span class=essb_network_name>Twitter</span></a><span class=essb_counter_hidden data-cnt data-cnt-short></span></li></ul></div></header><div class="entry-featured-media entry-featured-media-main" itemprop=image itemscope itemtype=http://schema.org/ImageObject><div class=g1-frame><div class=g1-frame-inner><img width=758 height=484 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20758%20484'%3E%3C/svg%3E" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt loading=lazy itemprop=contentUrl data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-758x484.jpg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-300x192.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-768x490.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-561x358.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-364x232.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-728x465.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-608x388.jpg 608w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh.jpg 797w" data-lazy-sizes="(max-width: 758px) 100vw, 758px" data-lazy-src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-758x484.jpg?x10308><noscript><img
width=758 height=484 src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-758x484.jpg?x10308 class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt loading=lazy itemprop=contentUrl srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-758x484.jpg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-300x192.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-768x490.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-561x358.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-364x232.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-728x465.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-608x388.jpg 608w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh.jpg 797w" sizes="(max-width: 758px) 100vw, 758px"></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh.jpg"><meta itemprop="width" content="797"><meta itemprop="height" content="509"></div><div class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody><p>Leur fuite a pris fin in extremis à l’aéroport d’Amsterdam-Schiphol. La gendarmerie néerlandaise a annoncé dimanche soir avoir arrêté, dans un avion « qui s’apprêtait à décoller » pour l’Espagne, un couple s’étant échappé d’un hôtel où des passagers positifs au Covid-19 venus d’Afrique du Sud avaient été placés en quarantaine.</p><p>Le couple, composé d’un Espagnol de 30 ans et d’une Portugaise de 28 ans, a été remis aux autorités sanitaires, selon la gendarmerie. Des poursuites pour « atteinte à la sécurité publique » étaient en cours de lancement dimanche soir. (<a href=https://www.20minutes.fr/monde/3184407-20211129-coronavirus-pays-bas-couple-arrete-etre-echappe-hotel-quarantaine target=_blank rel=noopener><strong>20 Minutes</strong></a>)</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6394199692387615 data-ad-slot=8582986190 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><strong>On n’arrête pas le progrès du covidisme, ou de la coronafolie ! Pendant que des humains fuyant les hôtels concentrationnaires (donc propices à la contamination par la grippe saisonnière) sont poursuivis aux Pays-Bas, bas du front, la presse mondialiste nous ressert le plat réchauffé du nouveau variant, le nouveau danger, <i>the new shit</i> comme le chante <a href="https://www.youtube.com/watch?v=4kQMDSw3Aqo" target=_blank rel=noopener>Marilyn Manson</a>, histoire de remettre une pièce dans la machine à réprimer, un franc dans le juke-box qui joue toujours le même tube, usé jusqu’au trognon, des musiciens du mondialisme.</strong></p><p>Pour ceux qui veulent savoir ce que sont devenus ces dangereux hors-la-loi, <i>20 Minutes</i>, feuille de chou oligarchique gratuite, précise :</p><p>Une porte-parole de l’autorité de santé néerlandaise, Stefanie van Waardenburg, a précisé que le couple était de nouveau à l’isolement, mais pas dans le même hôtel. L’un est positif, l’autre négatif mais soumis à quarantaine. Cet incident survient après l’annonce par les autorités néerlandaises que 13 personnes, sur 61 testées positives au Covid-19 à l’arrivée de deux vols à l’aéroport vendredi, avaient été contaminées au nouveau variant Omicron.</p><p>Chez nous, le petit Attal rappelle que pour mener une vie normale, il faut accepter une vie anormale. Mais dans la France macronisée, il n’y a plus de logique. C’est peut-être la définition du Diable, allez savoir&#8230;</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6394199692387615 data-ad-slot=8029080717></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>« Avec la vaccination, avec les gestes barrières, avec le pass sanitaire, on peut traverser l’hiver en gardant une vie collective, et sans avoir à prendre des mesures plus difficiles »</p><blockquote class=twitter-tweet><p dir=ltr lang=fr>«Avec la vaccination, avec les gestes barrières, avec le pass sanitaire, on peut traverser l&rsquo;hiver en gardant une vie collective», assure Gabriel Attal dans <a href="https://twitter.com/hashtag/Rep%C3%A8res?src=hash&amp;ref_src=twsrc%5Etfw">#Repères</a> <a href=https://t.co/ITkW070AfP>pic.twitter.com/ITkW070AfP</a></p><p>— CNEWS (@CNEWS) <a href="https://twitter.com/CNEWS/status/1464989658182471690?ref_src=twsrc%5Etfw">November 28, 2021</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p><p>Ah bon, la « cinquième vague a démarré de façon fulgurante » ? Où ça ? La cinquième vague de soulèvement en Guadeloupe, alors. Parce que dans les hôpitaux, malgré la fermeture de 5 000 lits depuis 2020, on ne voit pas l’afflux, la saturation, les TGV sanitaires, les hélicos, l’armée, tout ça&#8230;</p><p>Alors oui, la grippe arrive, d’autant qu’il commence à faire froid, il neige même !, merde, où est passé ce satané réchauffement ? Et notre bonne vieille grippe française qui fait plus de dégâts que le variant omicron&#8230; C’est à désespérer de la propagande ! Mais ça n’empêche pas les chefs d’États, vendus à la clique mondialiste, de relancer le délire. Chez nos amis britanniques, trois cas suffisent. Trois.</p><p>Rappelons à toutes fins utiles aux néovaccinés et à ceux qui veulent piquer leurs enfants ce petit tableau qui va sûrement les rassurer sur l’honnêteté foncière de la parole gouvernementale&#8230;</p><blockquote class=twitter-tweet><p dir=ltr lang=fr>les 12-17 ans (120 ces 8 derniers jours, 15% du total) <a href=https://t.co/4u00krJgfK>pic.twitter.com/4u00krJgfK</a></p><p>— marco nius (@NiusMarco) <a href="https://twitter.com/NiusMarco/status/1464941963061387271?ref_src=twsrc%5Etfw">November 28, 2021</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script>*</p><p>Mais Macron, Véran, Attal et consorts peuvent se reposer sur une presse bien alignée, qui entretient et augmente le mensonge global :</p><p>Face au variant Omicron, « nous savons que nous sommes maintenant engagés dans une course contre la montre », a confessé ce dimanche Ursula von der Leyen, à la tête de la Commission européenne. « Scientifiques et fabricants ont besoin de deux à trois semaines pour avoir une vision complète des caractéristiques des mutations de ce variant Omicron », a-t-elle ajouté. « Nous devons gagner du temps », a-t-elle poursuivi, appelant les populations à se faire vacciner, à porter le masque et à respecter la distanciation nécessaire. Pendant ce temps, Omicron se propage partout sur le continent.</p><p>Nous apprenons que l’Allemagne est menacée par « un nouveau cas », et la Suisse, qui vient de voter pour la répression sanitaire à 63 %, par un « premier cas probable ». Une véritable catastrophe sanitaire, non ? On se demande ce qu’il faut de mensonges pour que le peuple vacciné (la vaxi-nation) ouvre les yeux.</p><p>C’est la course entre la propagande et la réinformation.</p><p>Via : <a href=https://www.egaliteetreconciliation.fr/Coronafolie-aux-Pays-Bas-poursuivis-pour-s-etre-echappes-d-un-hotel-de-quarantaine-66349.html>egaliteetreconciliation</a></p></div></div><div class="g1-comments g1-comments-without-tabs" id=comments><section id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Laisser un commentaire <small><a rel=nofollow id=cancel-comment-reply-link href=/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/#respond style=display:none;>Annuler la réponse</a></small></span></h2><form action=https://lesmoutonsrebelles.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" width=36 height=36 alt=Avatar class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g"><noscript><img
src="https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g" width=36 height=36 alt=Avatar class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 photo avatar-default"></noscript><p class=comment-notes><span id=email-notes>Votre adresse e-mail ne sera pas publiée.</span></p><p class=comment-form-comment><label for=comment>Commentaire</label><textarea id=comment placeholder=Comment* name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p class=comment-form-author><label for=author>Nom</label> <input id=author placeholder=Name* name=author type=text value size=30 maxlength=245></p><p class=comment-form-email><label for=email>E-mail</label> <input id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes></p><p class=comment-form-url><label for=url>Site web</label> <input id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Laisser un commentaire"> <input type=hidden name=comment_post_ID value=35450 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></div><meta itemprop="mainEntityOfPage" content="https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/"><meta itemprop="dateModified" content="2021-11-29T22:31:03"><span itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta itemprop="name" content="Les Moutons Rebelles"><meta itemprop="url" content="https://lesmoutonsrebelles.com">
<span itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png">
</span>
</span>
<span class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="Durden">
</span></article><a class="g1-teaser g1-teaser-prev" href=https://lesmoutonsrebelles.com/geoffroy-lejeune-a-bhl-ce-qui-me-frappe-cest-votre-empathie-pour-les-pauvres-du-monde-entier-et-votre-absence-dempathie-pour-les-gilets-jaunes-qui-viennent-crier-leur-deses/><div class=g1-teaser-arrow></div><article class="entry-tpl-listxxs post-35447 post type-post status-publish format-standard has-post-thumbnail category-france"><div class="entry-featured-media "><div class=g1-frame><div class=g1-frame-inner><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-150x150.jpg 150w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-192x192.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-384x384.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-110x110.jpg 110w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-220x220.jpg 220w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-150x150.jpg?x10308><noscript><img
width=150 height=150 src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-150x150.jpg?x10308 class="attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-150x150.jpg 150w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-192x192.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-384x384.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-110x110.jpg 110w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/FFSAHrKX0AAoEpK-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px"></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title">Geoffroy Lejeune à BHL : « Ce qui me frappe, c’est votre empathie pour les pauvres du monde entier et votre absence d’empathie pour les Gilets Jaunes qui viennent crier leur désespoir à 300 m de chez vous »</h3></header></article>
</a></div></div><div id=secondary class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id=block-3 class="widget widget_block"><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class=wp-block-embed__wrapper><div id=g1-fluid-wrapper-counter-1 class="g1-fluid-wrapper " style=width:662px; data-g1-fluid-width=662 data-g1-fluid-height=372><div class=g1-fluid-wrapper-inner style=padding-bottom:56.19335347432%;><div class=rll-youtube-player data-src=https://www.youtube.com/embed/CjE945-KpPo data-id=CjE945-KpPo data-query="start=5&amp;feature=oembed"></div><noscript><iframe
loading=lazy title="Le maire Lionnel Luca à propos du pass sanitaire : &quot;Plus moutons que nous je ne connais pas !&quot;" width=662 height=372 src="https://www.youtube.com/embed/CjE945-KpPo?start=5&feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div></div></figure></aside><aside id=bimber_widget_posts-40005 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>les derniers articles</span></h2></header><div id=g1-widget-posts-1 class=" g1-widget-posts"><div class="g1-collection g1-collection-txtlist"><div class=g1-collection-viewport><ul class=g1-collection-items>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-35450 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/ rel=bookmark>Coronafolie aux Pays-Bas : poursuivis pour s’être échappés d’un hôtel de quarantaine</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-35447 post type-post status-publish format-standard has-post-thumbnail category-france"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/geoffroy-lejeune-a-bhl-ce-qui-me-frappe-cest-votre-empathie-pour-les-pauvres-du-monde-entier-et-votre-absence-dempathie-pour-les-gilets-jaunes-qui-viennent-crier-leur-deses/ rel=bookmark>Geoffroy Lejeune à BHL : « Ce qui me frappe, c’est votre empathie pour les pauvres du monde entier et votre absence d’empathie pour les Gilets Jaunes qui viennent crier leur désespoir à 300 m de chez vous »</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-35444 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/novak-djokovic-ne-participera-probablement-pas-au-premier-grand-chelem-en-raison-de-lobligation-vaccinale/ rel=bookmark>Novak Djokovic ne participera « probablement pas » au premier Grand Chelem en raison de l&rsquo;obligation vaccinale</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-35441 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/lassociation-medicale-sud-africaine-affirme-que-le-variant-omicron-provoque-une-maladie-benigne/ rel=bookmark>L’Association médicale sud-africaine affirme que le variant Omicron provoque une « maladie bénigne »</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-35438 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/le-pr-toubiana-balance-une-bombe-sur-la-realite-des-chiffres-du-covid-en-france/ rel=bookmark>Le Pr Toubiana balance une bombe sur la réalité des chiffres du COVID en France</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-35435 post type-post status-publish format-standard has-post-thumbnail category-science-tech"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/le-premier-implant-pour-payer-avec-sa-main-est-disponible-en-france/ rel=bookmark>Le premier implant pour payer avec sa main est disponible en France</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-35430 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/nathan-devers-cest-insupportable-ce-sont-des-cures-deguises-en-medecins-des-irrationnels-deguises-en-amoureux-de-la-raison/ rel=bookmark>Nathan Devers : « C’est insupportable ! ce sont des curés déguisés en médecins, des irrationnels déguisés en amoureux de la raison »</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-35427 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/les-vaccines-seront-quand-meme-consideres-comme-cas-contact-et-devront-sisoler-en-raison-du-variant-omicron/ rel=bookmark>Les vaccinés seront quand même considérés comme cas-contact et devront s’isoler, en raison du variant Omicron</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-35424 post type-post status-publish format-standard has-post-thumbnail category-france category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/et-bien-profond-zemmour-conclut-sa-visite-a-marseille-par-un-echange-de-doigts-dhonneur/ rel=bookmark>« Et bien profond »: Zemmour conclut sa visite à Marseille par un échange de doigts d&rsquo;honneur</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-35420 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/le-senateur-stephane-ravier-je-ne-suis-pas-vaccine-et-je-ne-compte-pas-letre-face-au-diktat-sanitaire/ rel=bookmark>Le sénateur Stéphane Ravier : « Je ne suis pas vacciné et je ne compte pas l’être face au diktat sanitaire »</a></h3></header></div></article>
</li></ul></div></div></div></aside><aside id=bimber_widget_posts-40012 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Santé</span></h2></header><div id=g1-widget-posts-1 class=" g1-widget-posts"><div class="g1-collection g1-collection-grid g1-collection-columns-1"><div class=g1-collection-header></div><div class=g1-collection-viewport><ul class=g1-collection-items>
<li class=g1-collection-item><article class="entry-tpl-grid entry-tpl-grid-m post-35450 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class="entry-featured-media "><a title="Coronafolie aux Pays-Bas : poursuivis pour s’être échappés d’un hôtel de quarantaine" class=g1-frame href=https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/><div class=g1-frame-inner><img width=364 height=205 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-561x316.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-364x205.jpg?x10308><noscript><img
width=364 height=205 src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-364x205.jpg?x10308 class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-561x316.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/brave_9Wp2C6ZUxh-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px"></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class=entry-body><header class=entry-header><div class=entry-before-title>
<span class="entry-categories "><span class=entry-categories-inner><span class=entry-categories-label>in</span> <a href=https://lesmoutonsrebelles.com/sante/ class="entry-category entry-category-item-43">Santé</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href=https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/ rel=bookmark>Coronafolie aux Pays-Bas : poursuivis pour s’être échappés d’un hôtel de quarantaine</a></h3></header><div class=entry-summary><p>Leur fuite a pris fin in extremis à l’aéroport d’Amsterdam-Schiphol. La gendarmerie néerlandaise a annoncé dimanche soir avoir arrêté, dans un avion « qui s’apprêtait à décoller » pour l’Espagne, un couple s’étant échappé d’un hôtel où des passagers positifs au Covid-19 venus d’Afrique du Sud avaient été placés en quarantaine. Le couple, composé d’un Espagnol de [&hellip;] <a class="g1-link g1-link-more" href=https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/>More</a></p></div><footer><p class="g1-meta entry-meta entry-byline ">
<time class=entry-date datetime=2021-11-29T22:29:31+01:00>novembre 29, 2021, 22 h 29 min</time></p></footer><div class="entry-todome g1-dropable snax"><p class=entry-ctas>
<a class="entry-cta g1-button g1-button-simple g1-button-s" href=https://lesmoutonsrebelles.com/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine/>
Read More	</a></p></div></div></article>
</li>
<li class=g1-collection-item><article class="entry-tpl-grid entry-tpl-grid-m post-35444 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class="entry-featured-media "><a title="Novak Djokovic ne participera « probablement pas » au premier Grand Chelem en raison de l&rsquo;obligation vaccinale" class=g1-frame href=https://lesmoutonsrebelles.com/novak-djokovic-ne-participera-probablement-pas-au-premier-grand-chelem-en-raison-de-lobligation-vaccinale/><div class=g1-frame-inner><img width=364 height=205 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/d60401f_4bccdb3ec492482d85355a89f54987f3-4bccdb3ec492482d85355a89f54987f3-0-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/d60401f_4bccdb3ec492482d85355a89f54987f3-4bccdb3ec492482d85355a89f54987f3-0-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/d60401f_4bccdb3ec492482d85355a89f54987f3-4bccdb3ec492482d85355a89f54987f3-0-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/d60401f_4bccdb3ec492482d85355a89f54987f3-4bccdb3ec492482d85355a89f54987f3-0-561x316.jpg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/d60401f_4bccdb3ec492482d85355a89f54987f3-4bccdb3ec492482d85355a89f54987f3-0-364x205.jpg?x10308><noscript><img
width=364 height=205 src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/d60401f_4bccdb3ec492482d85355a89f54987f3-4bccdb3ec492482d85355a89f54987f3-0-364x205.jpg?x10308 class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/d60401f_4bccdb3ec492482d85355a89f54987f3-4bccdb3ec492482d85355a89f54987f3-0-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/d60401f_4bccdb3ec492482d85355a89f54987f3-4bccdb3ec492482d85355a89f54987f3-0-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/d60401f_4bccdb3ec492482d85355a89f54987f3-4bccdb3ec492482d85355a89f54987f3-0-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/11/d60401f_4bccdb3ec492482d85355a89f54987f3-4bccdb3ec492482d85355a89f54987f3-0-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px"></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class=entry-body><header class=entry-header><div class=entry-before-title><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-comments-link entry-comments-link-x"><a href=https://lesmoutonsrebelles.com/novak-djokovic-ne-participera-probablement-pas-au-premier-grand-chelem-en-raison-de-lobligation-vaccinale/#comments><strong>2</strong> <span>Comments</span></a></span></p>
<span class="entry-categories "><span class=entry-categories-inner><span class=entry-categories-label>in</span> <a href=https://lesmoutonsrebelles.com/sante/ class="entry-category entry-category-item-43">Santé</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href=https://lesmoutonsrebelles.com/novak-djokovic-ne-participera-probablement-pas-au-premier-grand-chelem-en-raison-de-lobligation-vaccinale/ rel=bookmark>Novak Djokovic ne participera « probablement pas » au premier Grand Chelem en raison de l&rsquo;obligation vaccinale</a></h3></header><div class=entry-summary><p>Le n°1 mondial du tennis Novak Djokovic ne participera « probablement pas » à l&rsquo;Open d&rsquo;Australie « dans les conditions » annoncées de vaccination obligatoire, a déclaré, dimanche 28 novembre, le père du joueur serbe. Ce dernier a déploré le « chantage » des organisateurs. Neuf fois titré sur l’île-continent, la dernière fois en février, « Djoko » refuse de dire s’il a été vacciné ou pas contre le [&hellip;] <a class="g1-link g1-link-more" href=https://lesmoutonsrebelles.com/novak-djokovic-ne-participera-probablement-pas-au-premier-grand-chelem-en-raison-de-lobligation-vaccinale/>More</a></p></div><footer><p class="g1-meta entry-meta entry-byline ">
<time class=entry-date datetime=2021-11-29T14:04:39+01:00>novembre 29, 2021, 14 h 04 min</time></p></footer><div class="entry-todome g1-dropable snax"><p class=entry-ctas>
<a class="entry-cta g1-button g1-button-simple g1-button-s" href=https://lesmoutonsrebelles.com/novak-djokovic-ne-participera-probablement-pas-au-premier-grand-chelem-en-raison-de-lobligation-vaccinale/>
Read More	</a></p></div></div></article>
</li></ul></div></div></div></aside></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class=g1-row-inner><div class=g1-column><p class=g1-footer-text></p></div></div><div class=g1-row-background></div></div><a href=#page class=g1-back-to-top>Back to Top</a></div><div class=g1-canvas-overlay></div></div><div id=g1-breakpoint-desktop></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class=g1-canvas-inner><div class=g1-canvas-content>
<a class=g1-canvas-toggle href=#>Close</a><nav id=g1-canvas-primary-nav class=g1-primary-nav><ul id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href=https://lesmoutonsrebelles.com/societe/>Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18677"><a href=https://lesmoutonsrebelles.com/sante/>Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href=https://lesmoutonsrebelles.com/economie/>Économie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18681"><a href=https://lesmoutonsrebelles.com/france/>France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href=https://lesmoutonsrebelles.com/science-tech/>Science &amp; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32166"><a href=https://lesmoutonsrebelles.com/europe/>Europe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18979"><a href=https://lesmoutonsrebelles.com/contact/>Contact</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href=https://lesmoutonsrebelles.com>
<span class="entry-flag entry-flag-latest"></span>
Latest	</a>
</li></ul></nav><div role=search class=search-form-wrapper><form method=get class="g1-searchform-tpl-default search-form" action=https://lesmoutonsrebelles.com/>
<label>
<span class=screen-reader-text>Search for:</span>
<input type=search class=search-field placeholder="Search &hellip;" value name=s title="Search for:">
</label>
<button class=search-submit>Search</button></form></div></div><div class=g1-canvas-background></div></div></div> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?x10308' id=regenerator-runtime-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?x10308' id=wp-polyfill-js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/js/index.js?x10308' id=contact-form-7-js></script> <script id=bimber-shares-js-extra>/*<![CDATA[*/var bimber_shares_config="{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/fr_FR\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine\\\/&description=Coronafolie%20aux%20Pays-Bas%20:%20poursuivis%20pour%20s\\u2019\\u00eatre%20\\u00e9chapp\\u00e9s%20d\\u2019un%20h\\u00f4tel%20de%20quarantaine&media=bimber_share_media_url_placeholder\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&display=popup&href=https:\\\/\\\/lesmoutonsrebelles.com\\\/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine\\\/&quote=Coronafolie%20aux%20Pays-Bas%20:%20poursuivis%20pour%20s\\u2019\\u00eatre%20\\u00e9chapp\\u00e9s%20d\\u2019un%20h\\u00f4tel%20de%20quarantaine\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/lesmoutonsrebelles.com\\\/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine\\\/\\\" data-share-text=\\\"Coronafolie aux Pays-Bas : poursuivis pour s\\u2019\\u00eatre \\u00e9chapp\\u00e9s d\\u2019un h\\u00f4tel de quarantaine\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/coronafolie-aux-pays-bas-poursuivis-pour-setre-echappes-dun-hotel-de-quarantaine\\\/&text=Coronafolie%20aux%20Pays-Bas%20:%20poursuivis%20pour%20s\\u2019\\u00eatre%20\\u00e9chapp\\u00e9s%20d\\u2019un%20h\\u00f4tel%20de%20quarantaine%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\",\"domain\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";/*]]>*/</script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/shares.min.js?x10308' id=bimber-shares-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/comment-reply.min.js?x10308' id=comment-reply-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/stickyfill/stickyfill.min.js?x10308' id=stickyfill-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.placeholder/placeholders.jquery.min.js?x10308' id=jquery-placeholder-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/jquery.timeago.js?x10308' id=jquery-timeago-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/locales/jquery.timeago.fr.js?x10308 id=jquery-timeago-fr-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.js?x10308 id=match-media-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.addlistener.js?x10308 id=match-media-add-listener-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/picturefill/picturefill.min.js?x10308' id=picturefill-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.waypoints/jquery.waypoints.min.js?x10308' id=jquery-waypoints-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/libgif/libgif.js?x10308 id=libgif-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/enquire/enquire.min.js?x10308' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config="{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";</script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/global.js?x10308' id=bimber-global-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/players.js?x10308' id=bimber-players-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/core.min.js?x10308' id=jquery-ui-core-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/menu.min.js?x10308' id=jquery-ui-menu-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/dom-ready.min.js?x10308' id=wp-dom-ready-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/hooks.min.js?x10308' id=wp-hooks-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/i18n.min.js?x10308' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-11-21 21:29:16+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/a11y.min.js?x10308' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};</script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/autocomplete.min.js?x10308' id=jquery-ui-autocomplete-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/ajax-search.js?x10308' id=bimber-ajax-search-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/single.js?x10308' id=bimber-single-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?x10308' id=easy-social-share-buttons-core-js></script> <script id=easy-social-share-buttons-core-js-after>var essb_settings={"ajax_url":"https:\/\/lesmoutonsrebelles.com\/wp-admin\/admin-ajax.php","essb3_nonce":"008a063f40","essb3_plugin_url":"https:\/\/lesmoutonsrebelles.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/lesmoutonsrebelles.com\/","post_id":"35450"};</script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/wp-embed.min.js?x10308' id=wp-embed-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/back-to-top.js?x10308' id=bimber-back-to-top-js></script> <script></script><script id=webpushr-script>(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BPtppSQ-F2aw8U8NqRH4P6DbvVh8TDqTIbPB_Qp8TuoEAsTBWGc6ZrH3DdWvVKg3HRZVHV4l_XzFGFGcD9bYmQA','sw':'https://lesmoutonsrebelles.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}
if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script><script data-no-minify=1 async src=https://lesmoutonsrebelles.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js?x10308></script><script>function lazyLoadThumb(e){var t='<img loading=lazy data-lazy-src=https://i.ytimg.com/vi/ID/hqdefault.jpg alt width=480 height=360><noscript><img src=https://i.ytimg.com/vi/ID/hqdefault.jpg alt width=480 height=360></noscript>',a='<div class=play></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query",a[t].dataset.query),e.setAttribute("data-src",a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>