<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=fr-FR prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=fr-FR prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!--><html class="no-js g1-off-outside" lang=fr-FR prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><link rel=profile href="https://gmpg.org/xfn/11"><link rel=pingback href=https://lesmoutonsrebelles.com/xmlrpc.php><meta name='robots' content='max-image-preview:large'><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="«Elle ne s’est pas tirée une balle dans la jambe avec cela, mais dans la tête»: la Russie remet en question la légalité des frontières de la Lituanie"><meta property="og:description" content="Moscou a remis en question la légalité des frontières de la Lituanie après l’escalade diplomatique provoquée par les restrictions imposées à l’expédition de marchandises vers l’enclave russe de Kaliningrad. « Fondamentalement, la Lituanie a remis en question ses propres frontières avec cela », a déclaré samedi le chef de l’agence spatiale russe Roscosmos, Dmitri Rogozin, à la"><meta property="og:url" content="https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/"><meta property="og:site_name" content="Les Moutons Rebelles"><meta property="article:section" content="Politique"><meta property="article:published_time" content="2022-06-26T02:45:22+02:00"><meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4.jpg"><meta property="og:image:secure_url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4.jpg"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1706"><title>«Elle ne s’est pas tirée une balle dans la jambe avec cela, mais dans la tête»: la Russie remet en question la légalité des frontières de la Lituanie</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="«Elle ne s’est pas tirée une balle dans la jambe avec cela, mais dans la tête»: la Russie remet en question la légalité des frontières de la Lituanie"><meta property="og:description" content="Moscou a remis en question la légalité des frontières de la Lituanie après l’escalade diplomatique provoquée par les restrictions imposées à l’expédition de marchandises vers l’enclave russe de Kaliningrad. « Fondamentalement, la Lituanie a remis en question ses propres frontières avec cela », a déclaré samedi le chef de l’agence spatiale russe Roscosmos, Dmitri Rogozin, à la [&hellip;] More"><meta property="og:url" content="https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/"><meta property="og:site_name" content="Les Moutons Rebelles"><meta property="article:publisher" content="https://www.facebook.com/lesmoutonsrebelless/"><meta property="article:author" content="https://www.facebook.com/lesmoutonsrebellesss/"><meta property="article:published_time" content="2022-06-26T00:45:22+00:00"><meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4.jpg"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1706"><meta name="twitter:card" content="summary"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lesmoutonsrebelles.com/#organization","name":"Les Moutons Rebelles","url":"https://lesmoutonsrebelles.com/","sameAs":["https://www.facebook.com/lesmoutonsrebelless/"],"logo":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#logo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2016/06/cropped-mlml.jpg","width":512,"height":512,"caption":"Les Moutons Rebelles"},"image":{"@id":"https://lesmoutonsrebelles.com/#logo"}},{"@type":"WebSite","@id":"https://lesmoutonsrebelles.com/#website","url":"https://lesmoutonsrebelles.com/","name":"Les Moutons Rebelles","description":"M\u00e9dia de r\u00e9flexion &amp; de r\u00e9information","publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lesmoutonsrebelles.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/#primaryimage","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4.jpg","width":2560,"height":1706},{"@type":"WebPage","@id":"https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/#webpage","url":"https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/","name":"\u00abElle ne s\u2019est pas tir\u00e9e une balle dans la jambe avec cela, mais dans la t\u00eate\u00bb: la Russie remet en question la l\u00e9galit\u00e9 des fronti\u00e8res de la Lituanie","isPartOf":{"@id":"https://lesmoutonsrebelles.com/#website"},"primaryImageOfPage":{"@id":"https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/#primaryimage"},"datePublished":"2022-06-26T00:45:22+00:00","dateModified":"2022-06-26T00:45:22+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/#article","isPartOf":{"@id":"https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/#webpage"},"author":{"@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7"},"headline":"\u00abElle ne s\u2019est pas tir\u00e9e une balle dans la jambe avec cela, mais dans la t\u00eate\u00bb: la Russie remet en question la l\u00e9galit\u00e9 des fronti\u00e8res de la Lituanie","datePublished":"2022-06-26T00:45:22+00:00","dateModified":"2022-06-26T00:45:22+00:00","mainEntityOfPage":{"@id":"https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/#webpage"},"commentCount":0,"publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"image":{"@id":"https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/#primaryimage"},"articleSection":"Politique","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://lesmoutonsrebelles.com/#organization"}},{"@type":"Person","@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7","name":"Durden","image":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#personlogo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2021/10/channels4_profile.jpg","caption":"Durden"},"description":"Lerebelle est un auteur ind\u00e9pendant qui souhaite aussi garder son anonymat. Merci pour votre compr\u00e9hension !","sameAs":["https://www.facebook.com/lesmoutonsrebellesss/"]}]}</script> <link rel=amphtml href=https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/amp/><meta name="generator" content="AMP for WP 1.0.77.45"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=preconnect href=https://fonts.gstatic.com><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; Flux" href=https://lesmoutonsrebelles.com/feed/><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; Flux des commentaires" href=https://lesmoutonsrebelles.com/comments/feed/><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; «Elle ne s’est pas tirée une balle dans la jambe avec cela, mais dans la tête»: la Russie remet en question la légalité des frontières de la Lituanie Flux des commentaires" href=https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lesmoutonsrebelles.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c6a9d7dd57bb1abce4a68668f8f4800a"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=contact-form-7-css href='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/css/styles.css?x67247' type=text/css media=all><link rel=stylesheet id=g1-main-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/all-light.min.css?x67247' type=text/css media=all><link rel=stylesheet id=bimber-single-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/single-light.min.css?x67247' type=text/css media=all><link rel=stylesheet id=bimber-comments-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/comments-light.min.css?x67247' type=text/css media=all><link rel=stylesheet id=bimber-google-fonts-css href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.6.1' type=text/css media=all><link rel=stylesheet id=bimber-dynamic-style-css href=https://lesmoutonsrebelles.com/wp-content/uploads/dynamic-style-1638440586.css?x67247 type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-subscribe-css href='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?x67247' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css href='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?x67247' type=text/css media=all><style id=easy-social-share-buttons-inline-css>.essb_topbar
.essb_topbar_inner{max-width:1152px;margin:0
auto;padding-left:0;padding-right:0}.essb_topbar{margin-top:-200px}</style><link rel=stylesheet id=bimber-essb-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/essb-light.min.css?x67247' type=text/css media=all><link rel=stylesheet id=bimber-mashshare-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/mashshare-light.min.css?x67247' type=text/css media=all> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery.min.js?x67247' id=jquery-core-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery-migrate.min.js?x67247' id=jquery-migrate-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/modernizr/modernizr-custom.min.js?x67247' id=modernizr-js></script> <link rel=https://api.w.org/ href=https://lesmoutonsrebelles.com/wp-json/><link rel=alternate type=application/json href=https://lesmoutonsrebelles.com/wp-json/wp/v2/posts/37541><link rel=EditURI type=application/rsd+xml title=RSD href=https://lesmoutonsrebelles.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lesmoutonsrebelles.com/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://lesmoutonsrebelles.com/?p=37541'><link rel=alternate type=application/json+oembed href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Felle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie%2F"><link rel=alternate type=text/xml+oembed href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Felle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-78826811-2','auto');ga('send','pageview');</script> <meta property="fb:pages" content="406631173151308"><link rel=apple-touch-icon sizes=180x180 href=/wp-content/uploads/fbrfg/apple-touch-icon.png?x67247><link rel=icon type=image/png sizes=32x32 href=/wp-content/uploads/fbrfg/favicon-32x32.png?x67247><link rel=icon type=image/png sizes=16x16 href=/wp-content/uploads/fbrfg/favicon-16x16.png?x67247><link rel=manifest href=/wp-content/uploads/fbrfg/site.webmanifest><link rel=mask-icon href=/wp-content/uploads/fbrfg/safari-pinned-tab.svg?x67247 color=#5bbad5><link rel="shortcut icon" href=/wp-content/uploads/fbrfg/favicon.ico?x67247><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style>@font-face{font-family:"bimber";src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot");src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.woff") format("woff"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.ttf") format("truetype"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><meta name="theme-color" content="#000000"> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <script async custom-element=amp-auto-ads src=https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js></script> </head><body class="post-template-default single single-post postid-37541 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.6" itemscope itemtype=http://schema.org/WebPage>
<amp-auto-ads type=adsense data-ad-client=ca-pub-6394199692387615>
</amp-auto-ads><div class=g1-body-inner><div id=page><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-sticky-top-wrapper g1-hb-row-2"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-desktop"><p class="g1-mega g1-mega-1st site-title">
<a class=g1-logo-wrapper href=https://lesmoutonsrebelles.com/ rel=home>
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png 1x">
<source media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2020%27%2F%3E>
<img src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png?x67247 width=150 height=20 alt="Les Moutons Rebelles">
</picture></a></p></div><nav id=g1-primary-nav class=g1-primary-nav><ul id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li id=menu-item-18676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18676"><a href=https://lesmoutonsrebelles.com/societe/>Société</a></li>
<li id=menu-item-18677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18677"><a href=https://lesmoutonsrebelles.com/sante/>Santé</a></li>
<li id=menu-item-32165 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-32165"><a href=https://lesmoutonsrebelles.com/economie/>Économie</a></li>
<li id=menu-item-18681 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18681"><a href=https://lesmoutonsrebelles.com/france/>France</a></li>
<li id=menu-item-18678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18678"><a href=https://lesmoutonsrebelles.com/science-tech/>Science &amp; Tech</a></li>
<li id=menu-item-32166 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-32166"><a href=https://lesmoutonsrebelles.com/europe/>Europe</a></li>
<li id=menu-item-18979 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18979"><a href=https://lesmoutonsrebelles.com/contact/>Contact</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
<a class=g1-drop-toggle href="https://lesmoutonsrebelles.com/?s=">
<span class=g1-drop-toggle-icon></span><span class=g1-drop-toggle-text>Search</span>
<span class=g1-drop-toggle-arrow></span>
</a><div class=g1-drop-content><div role=search class=search-form-wrapper><form method=get class="g1-searchform-tpl-default g1-searchform-ajax search-form" action=https://lesmoutonsrebelles.com/>
<label>
<span class=screen-reader-text>Search for:</span>
<input type=search class=search-field placeholder="Search &hellip;" value name=s title="Search for:">
</label>
<button class=search-submit>Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class=g1-row-background></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-sticky-top-wrapper g1-hb-row-1"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span class=g1-hamburger-icon></span>
<span class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title">
<a class=g1-logo-wrapper href=https://lesmoutonsrebelles.com/ rel=home>
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png 1x">
<source media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2010%27%2F%3E>
<img src=https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png?x67247 width=150 height=10 alt="Les Moutons Rebelles">
</picture></a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class=g1-row-background></div><div class=g1-row-inner><div class="g1-column g1-column-2of3" id=primary><div id=content role=main><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6394199692387615" crossorigin=anonymous></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6394199692387615 data-ad-slot=6448326186 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><article id=post-37541 class="entry-tpl-classic post-37541 post type-post status-publish format-standard has-post-thumbnail category-politique" itemscope=&quot;&quot; itemtype=http://schema.org/Article><div class=entry-inner><header class="entry-header entry-header-01"><div class=entry-before-title></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">«Elle ne s’est pas tirée une balle dans la jambe avec cela, mais dans la tête»: la Russie remet en question la légalité des frontières de la Lituanie</h1><p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<time class=entry-date datetime=2022-06-26T02:45:22+02:00 itemprop=datePublished>juin 26, 2022, 2 h 45 min</time> </span><span class="entry-stats entry-stats-m">
</span></p><div class="essb_links essb_counters essb_displayed_bimber_top essb_share essb_template_big-retina essb_434396007 essb_width_flex essb_size_xl essb_links_center print-no" id=essb_displayed_bimber_top_434396007 data-essb-postid=37541 data-essb-position=bimber_top data-essb-button-style=button data-essb-template=big-retina data-essb-counter-pos=hidden data-essb-url=https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/ data-essb-fullurl=https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/ data-essb-instance=434396007><ul class=essb_links_list><li class="essb_item essb_totalcount_item" data-counter-pos=hidden><span class="essb_totalcount essb_t_l_big " title data-shares-text=shares><span class=essb_t_nb>120<span class=essb_t_nb_after>shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Felle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie%2F&t=%C2%ABElle+ne+s%E2%80%99est+pas+tir%C3%A9e+une+balle+dans+la+jambe+avec+cela%2C+mais+dans+la+t%C3%AAte%C2%BB%3A+la+Russie+remet+en+question+la+l%C3%A9galit%C3%A9+des+fronti%C3%A8res+de+la+Lituanie" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Felle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie%2F&t=%C2%ABElle+ne+s%E2%80%99est+pas+tir%C3%A9e+une+balle+dans+la+jambe+avec+cela%2C+mais+dans+la+t%C3%AAte%C2%BB%3A+la+Russie+remet+en+question+la+l%C3%A9galit%C3%A9+des+fronti%C3%A8res+de+la+Lituanie&#39;,&#39;facebook&#39;,&#39;434396007&#39;); return false;" target=_blank rel="noreferrer noopener nofollow" class=nolightbox><span class="essb_icon essb_icon_facebook"></span><span class=essb_network_name>Facebook</span></a><span class=essb_counter_hidden data-cnt=120 data-cnt-short></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=«Elle%20ne%20s’est%20pas%20tirée%20une%20balle%20dans%20la%20jambe%20avec%20cela%2C%20mais%20dans%20la%20tête»%3A%20la%20Russie%20remet%20en%20question%20la%20légalité%20des%20frontières%20de%20la%20Lituanie&amp;url=https%3A%2F%2Flesmoutonsrebelles.com%2Felle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie%2F&amp;counturl=https%3A%2F%2Flesmoutonsrebelles.com%2Felle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie%2F&#39;,&#39;twitter&#39;,&#39;434396007&#39;); return false;" target=_blank rel="noreferrer noopener nofollow" class=nolightbox><span class="essb_icon essb_icon_twitter"></span><span class=essb_network_name>Twitter</span></a><span class=essb_counter_hidden data-cnt data-cnt-short></span></li></ul></div></header><div class="entry-featured-media entry-featured-media-main" itemprop=image itemscope itemtype=http://schema.org/ImageObject><div class=g1-frame><div class=g1-frame-inner><img width=758 height=505 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-758x505.jpg?x67247 class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt itemprop=contentUrl srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-758x505.jpg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-300x200.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-1024x682.jpg 1024w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-768x512.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-1536x1024.jpg 1536w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-2048x1365.jpg 2048w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-561x374.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-1122x748.jpg 1122w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-364x243.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-728x485.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-608x405.jpg 608w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4-1152x768.jpg 1152w" sizes="(max-width: 758px) 100vw, 758px"><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/ADHQFWQYBRCEZKJQT7JR4NBJL4.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1706"></div><div class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody><header class=gr-article-header><div class="lead gr-article-teaser"><p>Moscou a remis en question la légalité des frontières de la Lituanie après l’escalade diplomatique provoquée par les restrictions imposées à l’expédition de marchandises vers l’enclave russe de Kaliningrad.</p></div></header><p>« Fondamentalement, la Lituanie a remis en question ses propres frontières avec cela », a déclaré samedi le chef de l’agence spatiale russe Roscosmos, Dmitri Rogozin, à la télévision publique.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6394199692387615 data-ad-slot=8582986190 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Selon lui, laisser passer les marchandises sans entrave était une condition pour que la Russie reconnaisse les frontières de la Lituanie, une ancienne république soviétique. « La Lituanie ne s’est pas seulement tirée une balle dans la jambe avec cela, mais dans la tête », a-t-il commenté.</p><p>Les tensions surviennent après que la Lituanie a interdit le transit ferroviaire sur son territoire de marchandises à destination de Kaliningrad figurant sur les listes de sanctions occidentales. Cette enclave stratégique et militarisée, siège de la flotte russe en mer Baltique, est entourée par la Lituanie et la Pologne, deux membres de l’Otan et de l’Union européenne qui soutiennent fermement Kiev depuis le début du conflit en Ukraine.</p><p>Dénonçant un « blocus », le gouverneur de Kaliningrad, Anton Alikhanov, a estimé qu’entre 40 % et 50 % des importations de l’enclave pourraient être soumises aux restrictions, du charbon aux métaux, en passant par les matériaux de construction et des biens technologiques.</p><p>La Russie a qualifié l’interdiction d’« illégale » et menacé de prendre des contre-mesures contre la Lituanie. Les menaces proférées jusqu’à présent incluent la coupure du pays du réseau électrique commun.</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6394199692387615 data-ad-slot=8029080717></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>L’annulation du traité russo-lituanien sur la frontière de l’État aggraverait cependant de manière importante le conflit.</p><p><a href=https://www.sudinfo.be/id470495/article/2022-06-25/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la>Source</a></p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6394199692387615 data-ad-slot=7127468441 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="g1-comments g1-comments-without-tabs" id=comments><section id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Laisser un commentaire <small><a rel=nofollow id=cancel-comment-reply-link href=/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/#respond style=display:none;>Annuler la réponse</a></small></span></h2><form action=https://lesmoutonsrebelles.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><img src="https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g" width=36 height=36 alt=Avatar class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 photo avatar-default"><p class=comment-notes><span id=email-notes>Votre adresse e-mail ne sera pas publiée.</span> <span class=required-field-message aria-hidden=true>Les champs obligatoires sont indiqués avec <span class=required aria-hidden=true>*</span></span></p><p class=comment-form-comment><label for=comment>Commentaire <span class=required aria-hidden=true>*</span></label><textarea id=comment placeholder=Comment* name=comment cols=45 rows=8 maxlength=65525 required></textarea></p><p class=comment-form-author><label for=author>Nom</label> <input id=author placeholder=Name* name=author type=text value size=30 maxlength=245></p><p class=comment-form-email><label for=email>E-mail</label> <input id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes></p><p class=comment-form-url><label for=url>Site web</label> <input id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Laisser un commentaire"> <input type=hidden name=comment_post_ID value=37541 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></div><meta itemprop="mainEntityOfPage" content="https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/"><meta itemprop="dateModified" content="2022-06-26T02:45:22"><span itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta itemprop="name" content="Les Moutons Rebelles"><meta itemprop="url" content="https://lesmoutonsrebelles.com">
<span itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png">
</span>
</span>
<span class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="Durden">
</span></article><a class="g1-teaser g1-teaser-prev" href=https://lesmoutonsrebelles.com/la-russie-va-livrer-a-la-bielorussie-des-missiles-capables-de-transporter-des-charges-nucleaires/><div class=g1-teaser-arrow></div><article class="entry-tpl-listxxs post-37537 post type-post status-publish format-standard has-post-thumbnail category-guerre"><div class="entry-featured-media "><div class=g1-frame><div class=g1-frame-inner><img width=150 height=150 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/8693230c476d60e7901d4d00a61f06ab-1656175196-150x150.jpg?x67247 class="attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/8693230c476d60e7901d4d00a61f06ab-1656175196-150x150.jpg 150w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/8693230c476d60e7901d4d00a61f06ab-1656175196-192x192.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/8693230c476d60e7901d4d00a61f06ab-1656175196-384x384.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/8693230c476d60e7901d4d00a61f06ab-1656175196-110x110.jpg 110w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/8693230c476d60e7901d4d00a61f06ab-1656175196-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px"><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title">La Russie va livrer à la Biélorussie des missiles capables de transporter des charges nucléaires</h3></header></article>
</a></div></div><div id=secondary class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id=block-3 class="widget widget_block"><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class=wp-block-embed__wrapper><div id=g1-fluid-wrapper-counter-1 class="g1-fluid-wrapper " style=width:662px; data-g1-fluid-width=662 data-g1-fluid-height=372><div class=g1-fluid-wrapper-inner style=padding-bottom:56.19335347432%;>
<iframe loading=lazy title="Le maire Lionnel Luca à propos du pass sanitaire : &quot;Plus moutons que nous je ne connais pas !&quot;" width=662 height=372 src="https://www.youtube.com/embed/CjE945-KpPo?start=5&feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="Le maire Lionnel Luca à propos du pass sanitaire : " Plus moutons que nous je ne connais pas !""></iframe></div></div></div></figure></aside><aside id=bimber_widget_posts-40005 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>les derniers articles</span></h2></header><div id=g1-widget-posts-1 class=" g1-widget-posts"><div class="g1-collection g1-collection-txtlist"><div class=g1-collection-viewport><ul class=g1-collection-items>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37541 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie/ rel=bookmark>«Elle ne s’est pas tirée une balle dans la jambe avec cela, mais dans la tête»: la Russie remet en question la légalité des frontières de la Lituanie</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37537 post type-post status-publish format-standard has-post-thumbnail category-guerre"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/la-russie-va-livrer-a-la-bielorussie-des-missiles-capables-de-transporter-des-charges-nucleaires/ rel=bookmark>La Russie va livrer à la Biélorussie des missiles capables de transporter des charges nucléaires</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37534 post type-post status-publish format-standard has-post-thumbnail category-france"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/macron-en-marionnette-dattali-une-fresque-murale-qui-fait-polemique/ rel=bookmark>Macron en marionnette d&rsquo;Attali: une fresque murale qui fait polémique</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37531 post type-post status-publish format-standard has-post-thumbnail category-societe"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/la-cour-supreme-des-etats-unis-revoque-le-droit-a-lavortement/ rel=bookmark>La Cour suprême des Etats-Unis révoque le droit à l&rsquo;avortement</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37527 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/la-derniere-video-du-pr-raoult-est-une-boucherie/ rel=bookmark>La dernière vidéo du Pr. Raoult est une boucherie</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37521 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/olivier-marleix-qui-a-vote-contre-le-passvaccinal-a-la-tete-du-groupe-lr-a-lassemblee-nationale/ rel=bookmark>Olivier Marleix, qui a voté contre le #PassVaccinal, à la tête du groupe LR à l’Assemblée nationale</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37515 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/nous-avons-besoin-de-plus-dargent-pour-planifier-la-prochaine-pandemie/ rel=bookmark>Biden : « Nous avons besoin de plus d&rsquo;argent pour planifier la prochaine pandémie. Il y aura une autre pandémie. »</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37509 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/charles-gave-linflation-cest-une-manoeuvre-volontaire-des-gouvernements-pour-creer-un-appauvrissement-des-gens/ rel=bookmark>Charles Gave : « L’inflation c’est une manœuvre volontaire des gouvernements pour créer un appauvrissement des gens »</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37506 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/francois-asselineau-les-cou%cc%82ts-de-la-guerre-en-ukraine-sont-exorbitants/ rel=bookmark>François Asselineau : Les coûts de la guerre en Ukraine sont exorbitants</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37499 post type-post status-publish format-standard has-post-thumbnail category-societe"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/julian-assange-alina-lipp-et-anne-laure-bonnel-quand-la-verite-devient-un-crime-en-occident/ rel=bookmark>Julian Assange, Alina Lipp, et Anne-Laure Bonnel : Quand la vérité devient un crime en Occident</a></h3></header></div></article>
</li></ul></div></div></div></aside><aside id=bimber_widget_posts-40012 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Santé</span></h2></header><div id=g1-widget-posts-1 class=" g1-widget-posts"><div class="g1-collection g1-collection-grid g1-collection-columns-1"><div class=g1-collection-header></div><div class=g1-collection-viewport><ul class=g1-collection-items>
<li class=g1-collection-item><article class="entry-tpl-grid entry-tpl-grid-m post-37527 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class="entry-featured-media "><a title="La dernière vidéo du Pr. Raoult est une boucherie" class=g1-frame href=https://lesmoutonsrebelles.com/la-derniere-video-du-pr-raoult-est-une-boucherie/><div class=g1-frame-inner><img width=364 height=205 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220623_ob_81fa61_a58ursi9-364x205.jpg?x67247 class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220623_ob_81fa61_a58ursi9-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220623_ob_81fa61_a58ursi9-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220623_ob_81fa61_a58ursi9-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220623_ob_81fa61_a58ursi9-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class=entry-body><header class=entry-header><div class=entry-before-title>
<span class="entry-categories "><span class=entry-categories-inner><span class=entry-categories-label>in</span> <a href=https://lesmoutonsrebelles.com/sante/ class="entry-category entry-category-item-43">Santé</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href=https://lesmoutonsrebelles.com/la-derniere-video-du-pr-raoult-est-une-boucherie/ rel=bookmark>La dernière vidéo du Pr. Raoult est une boucherie</a></h3></header><div class=entry-summary><p>La fin de l’hégémonie ? L’excellente vidéo de Raoult de cette semaine… Il dégomme Veran, Delfrassy, le Monde, l’AFP, la Provence, Pfizer, etc… Une vraie boucherie. Via : wikistrike <a class="g1-link g1-link-more" href=https://lesmoutonsrebelles.com/la-derniere-video-du-pr-raoult-est-une-boucherie/>More</a></p></div><footer><p class="g1-meta entry-meta entry-byline ">
<time class=entry-date datetime=2022-06-23T16:26:16+02:00>juin 23, 2022, 16 h 26 min</time></p></footer><div class="entry-todome g1-dropable snax"><p class=entry-ctas>
<a class="entry-cta g1-button g1-button-simple g1-button-s" href=https://lesmoutonsrebelles.com/la-derniere-video-du-pr-raoult-est-une-boucherie/>
Read More	</a></p></div></div></article>
</li>
<li class=g1-collection-item><article class="entry-tpl-grid entry-tpl-grid-m post-37480 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class="entry-featured-media "><a title="Origine du virus Covid-19 : Patrick Cohen pose enfin la question de l’implication de laboratoires américains" class=g1-frame href=https://lesmoutonsrebelles.com/origine-du-virus-covid-19-patrick-cohen-pose-enfin-la-question-de-limplication-de-laboratoires-americains/><div class=g1-frame-inner><img width=364 height=205 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220617_ob_3b97c4_capture-d-e-cran-2022-06-17-a-11-364x205.png?x67247 class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220617_ob_3b97c4_capture-d-e-cran-2022-06-17-a-11-364x205.png 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220617_ob_3b97c4_capture-d-e-cran-2022-06-17-a-11-192x108.png 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220617_ob_3b97c4_capture-d-e-cran-2022-06-17-a-11-384x216.png 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220617_ob_3b97c4_capture-d-e-cran-2022-06-17-a-11-728x409.png 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220617_ob_3b97c4_capture-d-e-cran-2022-06-17-a-11-561x316.png 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/06/image_1044304_20220617_ob_3b97c4_capture-d-e-cran-2022-06-17-a-11-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class=entry-body><header class=entry-header><div class=entry-before-title>
<span class="entry-categories "><span class=entry-categories-inner><span class=entry-categories-label>in</span> <a href=https://lesmoutonsrebelles.com/sante/ class="entry-category entry-category-item-43">Santé</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href=https://lesmoutonsrebelles.com/origine-du-virus-covid-19-patrick-cohen-pose-enfin-la-question-de-limplication-de-laboratoires-americains/ rel=bookmark>Origine du virus Covid-19 : Patrick Cohen pose enfin la question de l’implication de laboratoires américains</a></h3></header><div class=entry-summary><p>C’est la question que se pose enfin Patrick Cohen, journaliste du service public France Télévisions, dans l’émission C à vous du 7 juin 2022. Après plus de deux années d’allégeance aveugle au discours gouvernemental, émaillées de défiance à l’égard de ses confrères journalistes d’investigation qui prenaient le risque du ridicule en s’opposant au discours officiel, [&hellip;] <a class="g1-link g1-link-more" href=https://lesmoutonsrebelles.com/origine-du-virus-covid-19-patrick-cohen-pose-enfin-la-question-de-limplication-de-laboratoires-americains/>More</a></p></div><footer><p class="g1-meta entry-meta entry-byline ">
<time class=entry-date datetime=2022-06-17T17:08:39+02:00>juin 17, 2022, 17 h 08 min</time></p></footer><div class="entry-todome g1-dropable snax"><p class=entry-ctas>
<a class="entry-cta g1-button g1-button-simple g1-button-s" href=https://lesmoutonsrebelles.com/origine-du-virus-covid-19-patrick-cohen-pose-enfin-la-question-de-limplication-de-laboratoires-americains/>
Read More	</a></p></div></div></article>
</li></ul></div></div></div></aside></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class=g1-row-inner><div class=g1-column><p class=g1-footer-text></p></div></div><div class=g1-row-background></div></div><a href=#page class=g1-back-to-top>Back to Top</a></div><div class=g1-canvas-overlay></div></div><div id=g1-breakpoint-desktop></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class=g1-canvas-inner><div class=g1-canvas-content>
<a class=g1-canvas-toggle href=#>Close</a><nav id=g1-canvas-primary-nav class=g1-primary-nav><ul id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href=https://lesmoutonsrebelles.com/societe/>Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href=https://lesmoutonsrebelles.com/sante/>Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href=https://lesmoutonsrebelles.com/economie/>Économie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18681"><a href=https://lesmoutonsrebelles.com/france/>France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href=https://lesmoutonsrebelles.com/science-tech/>Science &amp; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32166"><a href=https://lesmoutonsrebelles.com/europe/>Europe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18979"><a href=https://lesmoutonsrebelles.com/contact/>Contact</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href=https://lesmoutonsrebelles.com>
<span class="entry-flag entry-flag-latest"></span>
Latest	</a>
</li></ul></nav><div role=search class=search-form-wrapper><form method=get class="g1-searchform-tpl-default search-form" action=https://lesmoutonsrebelles.com/>
<label>
<span class=screen-reader-text>Search for:</span>
<input type=search class=search-field placeholder="Search &hellip;" value name=s title="Search for:">
</label>
<button class=search-submit>Search</button></form></div></div><div class=g1-canvas-background></div></div></div> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?x67247' id=regenerator-runtime-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?x67247' id=wp-polyfill-js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/js/index.js?x67247' id=contact-form-7-js></script> <script id=bimber-shares-js-extra>/*<![CDATA[*/var bimber_shares_config="{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/fr_FR\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie\\\/&description=\\u00abElle%20ne%20s\\u2019est%20pas%20tir\\u00e9e%20une%20balle%20dans%20la%20jambe%20avec%20cela,%20mais%20dans%20la%20t\\u00eate\\u00bb:%20la%20Russie%20remet%20en%20question%20la%20l\\u00e9galit\\u00e9%20des%20fronti\\u00e8res%20de%20la%20Lituanie&media=bimber_share_media_url_placeholder\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&display=popup&href=https:\\\/\\\/lesmoutonsrebelles.com\\\/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie\\\/&quote=\\u00abElle%20ne%20s\\u2019est%20pas%20tir\\u00e9e%20une%20balle%20dans%20la%20jambe%20avec%20cela,%20mais%20dans%20la%20t\\u00eate\\u00bb:%20la%20Russie%20remet%20en%20question%20la%20l\\u00e9galit\\u00e9%20des%20fronti\\u00e8res%20de%20la%20Lituanie\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/lesmoutonsrebelles.com\\\/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie\\\/\\\" data-share-text=\\\"\\u00abElle ne s\\u2019est pas tir\\u00e9e une balle dans la jambe avec cela, mais dans la t\\u00eate\\u00bb: la Russie remet en question la l\\u00e9galit\\u00e9 des fronti\\u00e8res de la Lituanie\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/elle-ne-sest-pas-tiree-une-balle-dans-la-jambe-avec-cela-mais-dans-la-tete-la-russie-remet-en-question-la-legalite-des-frontieres-de-la-lituanie\\\/&text=\\u00abElle%20ne%20s\\u2019est%20pas%20tir\\u00e9e%20une%20balle%20dans%20la%20jambe%20avec%20cela,%20mais%20dans%20la%20t\\u00eate\\u00bb:%20la%20Russie%20remet%20en%20question%20la%20l\\u00e9galit\\u00e9%20des%20fronti\\u00e8res%20de%20la%20Lituanie%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\",\"domain\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";/*]]>*/</script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/shares.min.js?x67247' id=bimber-shares-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/comment-reply.min.js?x67247' id=comment-reply-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/stickyfill/stickyfill.min.js?x67247' id=stickyfill-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.placeholder/placeholders.jquery.min.js?x67247' id=jquery-placeholder-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/jquery.timeago.js?x67247' id=jquery-timeago-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/locales/jquery.timeago.fr.js?x67247 id=jquery-timeago-fr-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.js?x67247 id=match-media-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.addlistener.js?x67247 id=match-media-add-listener-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/picturefill/picturefill.min.js?x67247' id=picturefill-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.waypoints/jquery.waypoints.min.js?x67247' id=jquery-waypoints-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/libgif/libgif.js?x67247 id=libgif-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/enquire/enquire.min.js?x67247' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config="{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";</script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/global.js?x67247' id=bimber-global-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/players.js?x67247' id=bimber-players-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/core.min.js?x67247' id=jquery-ui-core-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/menu.min.js?x67247' id=jquery-ui-menu-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/dom-ready.min.js?x67247' id=wp-dom-ready-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/hooks.min.js?x67247' id=wp-hooks-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/i18n.min.js?x67247' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-05-12 13:28:11+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/a11y.min.js?x67247' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};</script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/autocomplete.min.js?x67247' id=jquery-ui-autocomplete-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/ajax-search.js?x67247' id=bimber-ajax-search-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/single.js?x67247' id=bimber-single-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?x67247' id=easy-social-share-buttons-core-js></script> <script id=easy-social-share-buttons-core-js-after>var essb_settings={"ajax_url":"https:\/\/lesmoutonsrebelles.com\/wp-admin\/admin-ajax.php","essb3_nonce":"5f1c9c484e","essb3_plugin_url":"https:\/\/lesmoutonsrebelles.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/lesmoutonsrebelles.com\/","post_id":"37541"};</script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/back-to-top.js?x67247' id=bimber-back-to-top-js></script> <script></script><script id=webpushr-script>(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BPtppSQ-F2aw8U8NqRH4P6DbvVh8TDqTIbPB_Qp8TuoEAsTBWGc6ZrH3DdWvVKg3HRZVHV4l_XzFGFGcD9bYmQA','sw':'https://lesmoutonsrebelles.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> </body></html>