<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=fr-FR prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=fr-FR prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!--><html class="no-js g1-off-outside" lang=fr-FR prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><link rel=profile href="https://gmpg.org/xfn/11"><link rel=pingback href=https://lesmoutonsrebelles.com/xmlrpc.php><meta name='robots' content='max-image-preview:large'><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="La Russie va suspendre à partir de demain ses livraisons d’électricité à la Finlande, qui souhaite rejoindre l’OTAN"><meta property="og:description" content="La Russie va suspendre ses livraisons d&#039;électricité à la Finlande à partir de samedi, en raison d&#039;impayés, a annoncé vendredi le fournisseur RAO Nordic Oy, détenu à 100% par l&#039;entreprise russe InterRAO. Cette annonce intervient sur fond d&#039;une montée de tensions entre Moscou et Helsinki, qui a annoncé sa volonté d&#039;adhérer «sans délai» à l&#039;Otan"><meta property="og:url" content="https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/"><meta property="og:site_name" content="Les Moutons Rebelles"><meta property="article:section" content="Europe"><meta property="article:published_time" content="2022-05-13T20:09:00+02:00"><meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0.jpg"><meta property="og:image:secure_url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0.jpg"><meta property="og:image:width" content="888"><meta property="og:image:height" content="500"><title>La Russie va suspendre à partir de demain ses livraisons d’électricité à la Finlande, qui souhaite rejoindre l’OTAN</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="La Russie va suspendre à partir de demain ses livraisons d’électricité à la Finlande, qui souhaite rejoindre l’OTAN"><meta property="og:description" content="La Russie va suspendre ses livraisons d&rsquo;électricité à la Finlande à partir de samedi, en raison d&rsquo;impayés, a annoncé vendredi le fournisseur RAO Nordic Oy, détenu à 100% par l&rsquo;entreprise russe InterRAO. Cette annonce intervient sur fond d&rsquo;une montée de tensions entre Moscou et Helsinki, qui a annoncé sa volonté d&rsquo;adhérer «sans délai» à l&rsquo;Otan [&hellip;] More"><meta property="og:url" content="https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/"><meta property="og:site_name" content="Les Moutons Rebelles"><meta property="article:publisher" content="https://www.facebook.com/lesmoutonsrebelless/"><meta property="article:author" content="https://www.facebook.com/lesmoutonsrebellesss/"><meta property="article:published_time" content="2022-05-13T18:09:00+00:00"><meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0.jpg"><meta property="og:image:width" content="888"><meta property="og:image:height" content="500"><meta name="twitter:card" content="summary"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lesmoutonsrebelles.com/#organization","name":"Les Moutons Rebelles","url":"https://lesmoutonsrebelles.com/","sameAs":["https://www.facebook.com/lesmoutonsrebelless/"],"logo":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#logo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2016/06/cropped-mlml.jpg","width":512,"height":512,"caption":"Les Moutons Rebelles"},"image":{"@id":"https://lesmoutonsrebelles.com/#logo"}},{"@type":"WebSite","@id":"https://lesmoutonsrebelles.com/#website","url":"https://lesmoutonsrebelles.com/","name":"Les Moutons Rebelles","description":"M\u00e9dia de r\u00e9flexion &amp; de r\u00e9information","publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lesmoutonsrebelles.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/#primaryimage","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0.jpg","width":888,"height":500},{"@type":"WebPage","@id":"https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/#webpage","url":"https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/","name":"La Russie va suspendre \u00e0 partir de demain ses livraisons d\u2019\u00e9lectricit\u00e9 \u00e0 la Finlande, qui souhaite rejoindre l\u2019OTAN","isPartOf":{"@id":"https://lesmoutonsrebelles.com/#website"},"primaryImageOfPage":{"@id":"https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/#primaryimage"},"datePublished":"2022-05-13T18:09:00+00:00","dateModified":"2022-05-13T18:09:00+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/#article","isPartOf":{"@id":"https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/#webpage"},"author":{"@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7"},"headline":"La Russie va suspendre \u00e0 partir de demain ses livraisons d\u2019\u00e9lectricit\u00e9 \u00e0 la Finlande, qui souhaite rejoindre l\u2019OTAN","datePublished":"2022-05-13T18:09:00+00:00","dateModified":"2022-05-13T18:09:00+00:00","mainEntityOfPage":{"@id":"https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/#webpage"},"commentCount":0,"publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"image":{"@id":"https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/#primaryimage"},"articleSection":"Europe","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://lesmoutonsrebelles.com/#organization"}},{"@type":"Person","@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7","name":"Durden","image":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#personlogo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2021/10/channels4_profile.jpg","caption":"Durden"},"description":"Lerebelle est un auteur ind\u00e9pendant qui souhaite aussi garder son anonymat. Merci pour votre compr\u00e9hension !","sameAs":["https://www.facebook.com/lesmoutonsrebellesss/"]}]}</script> <link rel=amphtml href=https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/amp/><meta name="generator" content="AMP for WP 1.0.77.43"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=preconnect href=https://fonts.gstatic.com><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; Flux" href=https://lesmoutonsrebelles.com/feed/><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; Flux des commentaires" href=https://lesmoutonsrebelles.com/comments/feed/><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; La Russie va suspendre à partir de demain ses livraisons d’électricité à la Finlande, qui souhaite rejoindre l’OTAN Flux des commentaires" href=https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lesmoutonsrebelles.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c6a9d7dd57bb1abce4a68668f8f4800a"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id=global-styles-inline-css>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</style><link rel=stylesheet id=contact-form-7-css href='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/css/styles.css?x67247' type=text/css media=all><link rel=stylesheet id=g1-main-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/all-light.min.css?x67247' type=text/css media=all><link rel=stylesheet id=bimber-single-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/single-light.min.css?x67247' type=text/css media=all><link rel=stylesheet id=bimber-comments-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/comments-light.min.css?x67247' type=text/css media=all><link rel=stylesheet id=bimber-google-fonts-css href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.6.1' type=text/css media=all><link rel=stylesheet id=bimber-dynamic-style-css href=https://lesmoutonsrebelles.com/wp-content/uploads/dynamic-style-1638440586.css?x67247 type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-subscribe-css href='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?x67247' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css href='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?x67247' type=text/css media=all><style id=easy-social-share-buttons-inline-css>.essb_topbar
.essb_topbar_inner{max-width:1152px;margin:0
auto;padding-left:0;padding-right:0}.essb_topbar{margin-top:-200px}</style><link rel=stylesheet id=bimber-essb-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/essb-light.min.css?x67247' type=text/css media=all><link rel=stylesheet id=bimber-mashshare-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/mashshare-light.min.css?x67247' type=text/css media=all> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery.min.js?x67247' id=jquery-core-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery-migrate.min.js?x67247' id=jquery-migrate-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/modernizr/modernizr-custom.min.js?x67247' id=modernizr-js></script> <link rel=https://api.w.org/ href=https://lesmoutonsrebelles.com/wp-json/><link rel=alternate type=application/json href=https://lesmoutonsrebelles.com/wp-json/wp/v2/posts/37249><link rel=EditURI type=application/rsd+xml title=RSD href=https://lesmoutonsrebelles.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lesmoutonsrebelles.com/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://lesmoutonsrebelles.com/?p=37249'><link rel=alternate type=application/json+oembed href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fla-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan%2F"><link rel=alternate type=text/xml+oembed href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fla-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-78826811-2','auto');ga('send','pageview');</script> <meta property="fb:pages" content="406631173151308"><script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//lesmoutonsrebelles.com/?wordfence_lh=1&hid=DFC6B14E2B04A597CF6AB26AADFB8F9D');</script><link rel=apple-touch-icon sizes=180x180 href=/wp-content/uploads/fbrfg/apple-touch-icon.png?x67247><link rel=icon type=image/png sizes=32x32 href=/wp-content/uploads/fbrfg/favicon-32x32.png?x67247><link rel=icon type=image/png sizes=16x16 href=/wp-content/uploads/fbrfg/favicon-16x16.png?x67247><link rel=manifest href=/wp-content/uploads/fbrfg/site.webmanifest><link rel=mask-icon href=/wp-content/uploads/fbrfg/safari-pinned-tab.svg?x67247 color=#5bbad5><link rel="shortcut icon" href=/wp-content/uploads/fbrfg/favicon.ico?x67247><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style>@font-face{font-family:"bimber";src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot");src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.woff") format("woff"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.ttf") format("truetype"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><meta name="theme-color" content="#000000"> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <script async custom-element=amp-auto-ads src=https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js></script> </head><body class="post-template-default single single-post postid-37249 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.6" itemscope itemtype=http://schema.org/WebPage>
<amp-auto-ads type=adsense data-ad-client=ca-pub-6394199692387615>
</amp-auto-ads><div class=g1-body-inner><div id=page><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-sticky-top-wrapper g1-hb-row-2"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-desktop"><p class="g1-mega g1-mega-1st site-title">
<a class=g1-logo-wrapper href=https://lesmoutonsrebelles.com/ rel=home>
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png 1x">
<source media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2020%27%2F%3E>
<img src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png?x67247 width=150 height=20 alt="Les Moutons Rebelles">
</picture></a></p></div><nav id=g1-primary-nav class=g1-primary-nav><ul id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li id=menu-item-18676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18676"><a href=https://lesmoutonsrebelles.com/societe/>Société</a></li>
<li id=menu-item-18677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18677"><a href=https://lesmoutonsrebelles.com/sante/>Santé</a></li>
<li id=menu-item-32165 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-32165"><a href=https://lesmoutonsrebelles.com/economie/>Économie</a></li>
<li id=menu-item-18681 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18681"><a href=https://lesmoutonsrebelles.com/france/>France</a></li>
<li id=menu-item-18678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18678"><a href=https://lesmoutonsrebelles.com/science-tech/>Science &amp; Tech</a></li>
<li id=menu-item-32166 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-32166"><a href=https://lesmoutonsrebelles.com/europe/>Europe</a></li>
<li id=menu-item-18979 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18979"><a href=https://lesmoutonsrebelles.com/contact/>Contact</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
<a class=g1-drop-toggle href="https://lesmoutonsrebelles.com/?s=">
<span class=g1-drop-toggle-icon></span><span class=g1-drop-toggle-text>Search</span>
<span class=g1-drop-toggle-arrow></span>
</a><div class=g1-drop-content><div role=search class=search-form-wrapper><form method=get class="g1-searchform-tpl-default g1-searchform-ajax search-form" action=https://lesmoutonsrebelles.com/>
<label>
<span class=screen-reader-text>Search for:</span>
<input type=search class=search-field placeholder="Search &hellip;" value name=s title="Search for:">
</label>
<button class=search-submit>Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class=g1-row-background></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-sticky-top-wrapper g1-hb-row-1"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span class=g1-hamburger-icon></span>
<span class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title">
<a class=g1-logo-wrapper href=https://lesmoutonsrebelles.com/ rel=home>
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png 1x">
<source media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2010%27%2F%3E>
<img src=https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png?x67247 width=150 height=10 alt="Les Moutons Rebelles">
</picture></a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class=g1-row-background></div><div class=g1-row-inner><div class="g1-column g1-column-2of3" id=primary><div id=content role=main><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6394199692387615" crossorigin=anonymous></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6394199692387615 data-ad-slot=6448326186 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><article id=post-37249 class="entry-tpl-classic post-37249 post type-post status-publish format-standard has-post-thumbnail category-europe" itemscope=&quot;&quot; itemtype=http://schema.org/Article><div class=entry-inner><header class="entry-header entry-header-01"><div class=entry-before-title></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">La Russie va suspendre à partir de demain ses livraisons d’électricité à la Finlande, qui souhaite rejoindre l’OTAN</h1><p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<time class=entry-date datetime=2022-05-13T20:09:00+02:00 itemprop=datePublished>mai 13, 2022, 20 h 09 min</time> </span><span class="entry-stats entry-stats-m">
</span></p><div class="essb_links essb_counters essb_displayed_bimber_top essb_share essb_template_big-retina essb_1531059894 essb_width_flex essb_size_xl essb_links_center print-no" id=essb_displayed_bimber_top_1531059894 data-essb-postid=37249 data-essb-position=bimber_top data-essb-button-style=button data-essb-template=big-retina data-essb-counter-pos=hidden data-essb-url=https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/ data-essb-fullurl=https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/ data-essb-instance=1531059894><ul class=essb_links_list><li class="essb_item essb_totalcount_item" data-counter-pos=hidden><span class="essb_totalcount essb_t_l_big " title data-shares-text=shares><span class=essb_t_nb>120<span class=essb_t_nb_after>shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fla-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan%2F&t=La+Russie+va+suspendre+%C3%A0+partir+de+demain+ses+livraisons+d%E2%80%99%C3%A9lectricit%C3%A9+%C3%A0+la+Finlande%2C+qui+souhaite+rejoindre+l%E2%80%99OTAN" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fla-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan%2F&t=La+Russie+va+suspendre+%C3%A0+partir+de+demain+ses+livraisons+d%E2%80%99%C3%A9lectricit%C3%A9+%C3%A0+la+Finlande%2C+qui+souhaite+rejoindre+l%E2%80%99OTAN&#39;,&#39;facebook&#39;,&#39;1531059894&#39;); return false;" target=_blank rel="noreferrer noopener nofollow" class=nolightbox><span class="essb_icon essb_icon_facebook"></span><span class=essb_network_name>Facebook</span></a><span class=essb_counter_hidden data-cnt=120 data-cnt-short></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=La%20Russie%20va%20suspendre%20à%20partir%20de%20demain%20ses%20livraisons%20d’électricité%20à%20la%20Finlande%2C%20qui%20souhaite%20rejoindre%20l’OTAN&amp;url=https%3A%2F%2Flesmoutonsrebelles.com%2Fla-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan%2F&amp;counturl=https%3A%2F%2Flesmoutonsrebelles.com%2Fla-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan%2F&#39;,&#39;twitter&#39;,&#39;1531059894&#39;); return false;" target=_blank rel="noreferrer noopener nofollow" class=nolightbox><span class="essb_icon essb_icon_twitter"></span><span class=essb_network_name>Twitter</span></a><span class=essb_counter_hidden data-cnt data-cnt-short></span></li></ul></div></header><div class="entry-featured-media entry-featured-media-main" itemprop=image itemscope itemtype=http://schema.org/ImageObject><div class=g1-frame><div class=g1-frame-inner><img width=758 height=427 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0-758x427.jpg?x67247 class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt itemprop=contentUrl srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0-758x426.jpg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0-300x169.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0-768x432.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0-561x316.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0-608x342.jpg 608w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0.jpg 888w" sizes="(max-width: 758px) 100vw, 758px"><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/B9730906032Z.1_20220513180051_000GTIKG6H2F.1-0.jpg"><meta itemprop="width" content="888"><meta itemprop="height" content="500"></div><div class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody><p>La Russie va suspendre ses livraisons d&rsquo;électricité à la Finlande à partir de samedi, en raison d&rsquo;impayés, a annoncé vendredi le fournisseur RAO Nordic Oy, détenu à 100% par l&rsquo;entreprise russe InterRAO.</p><p>Cette annonce intervient sur fond d&rsquo;une montée de tensions entre Moscou et Helsinki, qui a annoncé sa volonté d&rsquo;adhérer «sans délai» à l&rsquo;Otan sous l&rsquo;influence de l&rsquo;offensive russe en Ukraine. Une intention vue d&rsquo;un très mauvais oeil par Moscou qui a d&rsquo;ores et déjà menacé d&rsquo;une riposte «militaro-technique».</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6394199692387615 data-ad-slot=8582986190 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Basé à Helsinki, RAO Nordic Oy n&rsquo;a pas reçu de paiement pour l&rsquo;électricité fournie à la Finlande depuis le 6 mai, a affirmé ce groupe dans un communiqué, en évoquant un manque de moyens pour payer l&rsquo;électricité importée de Russie.</p><p>«Cette situation est exceptionnelle et a lieu pour la première fois en plus de 20 ans», selon le communiqué.</p><p>«Nous sommes donc obligés de suspendre l&rsquo;importation d&rsquo;électricité à partir du 14 mai», explique le fournisseur.</p><p>«Nous espérons que la situation va bientôt s&rsquo;améliorer» et les livraisons en provenance de Russie reprendront, ajoute le groupe.</p><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-6394199692387615 data-ad-slot=8029080717></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Le président et la première ministre de la Finlande se sont dits favorables jeudi à une adhésion «sans délai» à l&rsquo;Otan, précisant que la décision du pays nordique serait annoncée dimanche à l&rsquo;organisation.</p><p>L&rsquo;entrée de la Finlande à l&rsquo;Otan serait «assurément» une menace pour la Russie, a réagi le Kremlin. La diplomatie russe a affirmé pour sa part que la Russie sera «obligée de prendre des mesures réciproques, militaro-techniques et autres, afin de mettre fin aux menaces à sa sécurité nationale», en cas d&rsquo;adhésion de la Finlande.</p><p>Principal importateur d&rsquo;électricité de Russie vers les marchés nordiques, RAO Nordic a des activités dans l&rsquo;Union européenne depuis 2002.</p><p><a href=https://www.tvanouvelles.ca/2022/05/13/la-russie-va-suspendre-ses-livraisons-delectricite-a-la-finlande-a-partir-de-samedi>Source</a></p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6394199692387615 data-ad-slot=7127468441 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="g1-comments g1-comments-without-tabs" id=comments><section id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Laisser un commentaire <small><a rel=nofollow id=cancel-comment-reply-link href=/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/#respond style=display:none;>Annuler la réponse</a></small></span></h2><form action=https://lesmoutonsrebelles.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><img src="https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g" width=36 height=36 alt=Avatar class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 photo avatar-default"><p class=comment-notes><span id=email-notes>Votre adresse e-mail ne sera pas publiée.</span> <span class=required-field-message aria-hidden=true>Les champs obligatoires sont indiqués avec <span class=required aria-hidden=true>*</span></span></p><p class=comment-form-comment><label for=comment>Commentaire <span class=required aria-hidden=true>*</span></label><textarea id=comment placeholder=Comment* name=comment cols=45 rows=8 maxlength=65525 required></textarea></p><p class=comment-form-author><label for=author>Nom</label> <input id=author placeholder=Name* name=author type=text value size=30 maxlength=245></p><p class=comment-form-email><label for=email>E-mail</label> <input id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes></p><p class=comment-form-url><label for=url>Site web</label> <input id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Laisser un commentaire"> <input type=hidden name=comment_post_ID value=37249 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></div><meta itemprop="mainEntityOfPage" content="https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/"><meta itemprop="dateModified" content="2022-05-13T20:09:00"><span itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta itemprop="name" content="Les Moutons Rebelles"><meta itemprop="url" content="https://lesmoutonsrebelles.com">
<span itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png">
</span>
</span>
<span class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="Durden">
</span></article><a class="g1-teaser g1-teaser-prev" href=https://lesmoutonsrebelles.com/les-soldats-israeliens-attaquent-le-convoi-funebre-de-la-journaliste-dal-jazeera/><div class=g1-teaser-arrow></div><article class="entry-tpl-listxxs post-37246 post type-post status-publish format-standard has-post-thumbnail category-societe"><div class="entry-featured-media "><div class=g1-frame><div class=g1-frame-inner><img width=150 height=150 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/brave_1nBsogleBg-150x150.jpg?x67247 class="attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/brave_1nBsogleBg-150x150.jpg 150w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/brave_1nBsogleBg-192x192.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/brave_1nBsogleBg-384x384.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/brave_1nBsogleBg-110x110.jpg 110w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/brave_1nBsogleBg-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px"><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title">Les soldats israéliens attaquent le convoi funèbre de la journaliste d&rsquo;Al Jazeera</h3></header></article>
</a></div></div><div id=secondary class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id=block-3 class="widget widget_block"><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class=wp-block-embed__wrapper><div id=g1-fluid-wrapper-counter-1 class="g1-fluid-wrapper " style=width:662px; data-g1-fluid-width=662 data-g1-fluid-height=372><div class=g1-fluid-wrapper-inner style=padding-bottom:56.19335347432%;>
<iframe loading=lazy title="Le maire Lionnel Luca à propos du pass sanitaire : &quot;Plus moutons que nous je ne connais pas !&quot;" width=662 height=372 src="https://www.youtube.com/embed/CjE945-KpPo?start=5&feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div></figure></aside><aside id=bimber_widget_posts-40005 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>les derniers articles</span></h2></header><div id=g1-widget-posts-1 class=" g1-widget-posts"><div class="g1-collection g1-collection-txtlist"><div class=g1-collection-viewport><ul class=g1-collection-items>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37249 post type-post status-publish format-standard has-post-thumbnail category-europe"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan/ rel=bookmark>La Russie va suspendre à partir de demain ses livraisons d’électricité à la Finlande, qui souhaite rejoindre l’OTAN</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37246 post type-post status-publish format-standard has-post-thumbnail category-societe"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/les-soldats-israeliens-attaquent-le-convoi-funebre-de-la-journaliste-dal-jazeera/ rel=bookmark>Les soldats israéliens attaquent le convoi funèbre de la journaliste d&rsquo;Al Jazeera</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37243 post type-post status-publish format-standard has-post-thumbnail category-europe"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/le-pape-francois-accuse-lotan-davoir-provoque-la-russie-et-souhaite-rencontrer-poutine/ rel=bookmark>Le pape François accuse l’OTAN d’avoir provoqué la Russie et souhaite rencontrer Poutine</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37240 post type-post status-publish format-standard has-post-thumbnail category-europe"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/13-pays-de-lue-publient-un-texte-contre-macron-et-sa-proposition-de-suppression-du-droit-de-veto/ rel=bookmark>13 pays de l’UE publient un texte contre Macron et sa proposition de suppression du droit de veto</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37237 post type-post status-publish format-standard has-post-thumbnail category-france category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/un-rapport-du-senat-preconise-dexperimenter-la-reconnaissance-faciale-durant-trois-ans/ rel=bookmark>Un rapport du Sénat préconise d’expérimenter la reconnaissance faciale durant trois ans</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37234 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/la-finlande-favorable-a-une-adhesion-a-lotan-sans-delai-malgre-les-mises-en-garde-de-moscou/ rel=bookmark>La Finlande favorable à une adhésion à l&rsquo;OTAN «sans délai», malgré les mises en garde de Moscou</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37231 post type-post status-publish format-standard has-post-thumbnail category-france"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/de-retour-dukraine-adrien-bocquet-raconte-jai-vu-des-crimes-abominables-commis-par-azov/ rel=bookmark>De retour d’Ukraine, Adrien Bocquet raconte : « J’ai vu des crimes abominables commis par Azov »</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37228 post type-post status-publish format-standard has-post-thumbnail category-guerre"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/le-pentagone-confirme-avoir-arme-lukraine-des-larrivee-de-biden/ rel=bookmark>Le Pentagone confirme avoir armé l’Ukraine dès l’arrivée de Biden</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37225 post type-post status-publish format-standard has-post-thumbnail category-guerre"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/la-journaliste-vedette-shireen-abu-akleh-a-ete-assassinee-par-les-forces-israeliennes/ rel=bookmark>La journaliste vedette Shireen Abu Akleh a été assassinée par les forces israéliennes</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-37222 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/je-nirai-pas-le-president-mexicain-menace-de-boycotter-le-sommet-des-ameriques/ rel=bookmark>«Je n&rsquo;irai pas» : Le président mexicain menace de boycotter le sommet des Amériques</a></h3></header></div></article>
</li></ul></div></div></div></aside><aside id=bimber_widget_posts-40012 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Santé</span></h2></header><div id=g1-widget-posts-1 class=" g1-widget-posts"><div class="g1-collection g1-collection-grid g1-collection-columns-1"><div class=g1-collection-header></div><div class=g1-collection-viewport><ul class=g1-collection-items>
<li class=g1-collection-item><article class="entry-tpl-grid entry-tpl-grid-m post-37213 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class="entry-featured-media "><a title="Didier Raoult pour la réintégration des 15 000 soignants suspendus : « Les vaccinés sont aussi contagieux que ceux qui ne le sont pas »" class=g1-frame href=https://lesmoutonsrebelles.com/didier-raoult-pour-la-reintegration-des-15-000-soignants-suspendus-les-vaccines-sont-aussi-contagieux-que-ceux-qui-ne-le-sont-pas/><div class=g1-frame-inner><img width=364 height=205 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/didier-raoult-surprend-en-se-prononcant-en-faveur-de-la-vaccination-systematique-des-soignants-364x205.jpg?x67247 class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/didier-raoult-surprend-en-se-prononcant-en-faveur-de-la-vaccination-systematique-des-soignants-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/didier-raoult-surprend-en-se-prononcant-en-faveur-de-la-vaccination-systematique-des-soignants-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/didier-raoult-surprend-en-se-prononcant-en-faveur-de-la-vaccination-systematique-des-soignants-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/didier-raoult-surprend-en-se-prononcant-en-faveur-de-la-vaccination-systematique-des-soignants-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/didier-raoult-surprend-en-se-prononcant-en-faveur-de-la-vaccination-systematique-des-soignants-561x316.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/didier-raoult-surprend-en-se-prononcant-en-faveur-de-la-vaccination-systematique-des-soignants-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class=entry-body><header class=entry-header><div class=entry-before-title>
<span class="entry-categories "><span class=entry-categories-inner><span class=entry-categories-label>in</span> <a href=https://lesmoutonsrebelles.com/sante/ class="entry-category entry-category-item-43">Santé</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href=https://lesmoutonsrebelles.com/didier-raoult-pour-la-reintegration-des-15-000-soignants-suspendus-les-vaccines-sont-aussi-contagieux-que-ceux-qui-ne-le-sont-pas/ rel=bookmark>Didier Raoult pour la réintégration des 15 000 soignants suspendus : « Les vaccinés sont aussi contagieux que ceux qui ne le sont pas »</a></h3></header><div class=entry-summary><p>Le Pr Didier Raoult estime que les 15 000 personnes suspendues sans salaire, ça n&rsquo;a aucun sens au niveau scientifique. « Les soignants ne sont ni plus ni moins sensibles aux virus et les gens qui sont vaccinés sont aussi contagieux que ceux qui le sont pas. » ﻿ <a class="g1-link g1-link-more" href=https://lesmoutonsrebelles.com/didier-raoult-pour-la-reintegration-des-15-000-soignants-suspendus-les-vaccines-sont-aussi-contagieux-que-ceux-qui-ne-le-sont-pas/>More</a></p></div><footer><p class="g1-meta entry-meta entry-byline ">
<time class=entry-date datetime=2022-05-10T00:41:39+02:00>mai 10, 2022, 0 h 41 min</time></p></footer><div class="entry-todome g1-dropable snax"><p class=entry-ctas>
<a class="entry-cta g1-button g1-button-simple g1-button-s" href=https://lesmoutonsrebelles.com/didier-raoult-pour-la-reintegration-des-15-000-soignants-suspendus-les-vaccines-sont-aussi-contagieux-que-ceux-qui-ne-le-sont-pas/>
Read More	</a></p></div></div></article>
</li>
<li class=g1-collection-item><article class="entry-tpl-grid entry-tpl-grid-m post-37159 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class="entry-featured-media "><a title="Achetez votre bébé ! Les femmes remplacées par un utérus artificiel" class=g1-frame href=https://lesmoutonsrebelles.com/achetez-votre-bebe-les-femmes-remplacees-par-un-uterus-artificiel/><div class=g1-frame-inner><img width=364 height=205 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/Bebe-364x205.jpg?x67247 class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/Bebe-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/Bebe-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/Bebe-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/05/Bebe-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class=entry-body><header class=entry-header><div class=entry-before-title>
<span class="entry-categories "><span class=entry-categories-inner><span class=entry-categories-label>in</span> <a href=https://lesmoutonsrebelles.com/sante/ class="entry-category entry-category-item-43">Santé</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href=https://lesmoutonsrebelles.com/achetez-votre-bebe-les-femmes-remplacees-par-un-uterus-artificiel/ rel=bookmark>Achetez votre bébé ! Les femmes remplacées par un utérus artificiel</a></h3></header><div class=entry-summary><p>Le monde de demain arrive à grands pas avec son lot d’horreur sous couvert d’avancée scientifique et d’aide bienveillante aux prématurés. Alors que le nombre de femmes stériles ne cesse d’augmenter — et dont on taira la cause pour ne pas être taxé de complotisme —, les milliardaires ne perdent pas le nord et voient [&hellip;] <a class="g1-link g1-link-more" href=https://lesmoutonsrebelles.com/achetez-votre-bebe-les-femmes-remplacees-par-un-uterus-artificiel/>More</a></p></div><footer><p class="g1-meta entry-meta entry-byline ">
<time class=entry-date datetime=2022-05-06T01:04:16+02:00>mai 6, 2022, 1 h 04 min</time></p></footer><div class="entry-todome g1-dropable snax"><p class=entry-ctas>
<a class="entry-cta g1-button g1-button-simple g1-button-s" href=https://lesmoutonsrebelles.com/achetez-votre-bebe-les-femmes-remplacees-par-un-uterus-artificiel/>
Read More	</a></p></div></div></article>
</li></ul></div></div></div></aside></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class=g1-row-inner><div class=g1-column><p class=g1-footer-text></p></div></div><div class=g1-row-background></div></div><a href=#page class=g1-back-to-top>Back to Top</a></div><div class=g1-canvas-overlay></div></div><div id=g1-breakpoint-desktop></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class=g1-canvas-inner><div class=g1-canvas-content>
<a class=g1-canvas-toggle href=#>Close</a><nav id=g1-canvas-primary-nav class=g1-primary-nav><ul id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href=https://lesmoutonsrebelles.com/societe/>Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href=https://lesmoutonsrebelles.com/sante/>Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href=https://lesmoutonsrebelles.com/economie/>Économie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18681"><a href=https://lesmoutonsrebelles.com/france/>France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href=https://lesmoutonsrebelles.com/science-tech/>Science &amp; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32166"><a href=https://lesmoutonsrebelles.com/europe/>Europe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18979"><a href=https://lesmoutonsrebelles.com/contact/>Contact</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href=https://lesmoutonsrebelles.com>
<span class="entry-flag entry-flag-latest"></span>
Latest	</a>
</li></ul></nav><div role=search class=search-form-wrapper><form method=get class="g1-searchform-tpl-default search-form" action=https://lesmoutonsrebelles.com/>
<label>
<span class=screen-reader-text>Search for:</span>
<input type=search class=search-field placeholder="Search &hellip;" value name=s title="Search for:">
</label>
<button class=search-submit>Search</button></form></div></div><div class=g1-canvas-background></div></div></div> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?x67247' id=regenerator-runtime-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?x67247' id=wp-polyfill-js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/js/index.js?x67247' id=contact-form-7-js></script> <script id=bimber-shares-js-extra>/*<![CDATA[*/var bimber_shares_config="{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/fr_FR\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan\\\/&description=La%20Russie%20va%20suspendre%20\\u00e0%20partir%20de%20demain%20ses%20livraisons%20d\\u2019\\u00e9lectricit\\u00e9%20\\u00e0%20la%20Finlande,%20qui%20souhaite%20rejoindre%20l\\u2019OTAN&media=bimber_share_media_url_placeholder\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&display=popup&href=https:\\\/\\\/lesmoutonsrebelles.com\\\/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan\\\/&quote=La%20Russie%20va%20suspendre%20\\u00e0%20partir%20de%20demain%20ses%20livraisons%20d\\u2019\\u00e9lectricit\\u00e9%20\\u00e0%20la%20Finlande,%20qui%20souhaite%20rejoindre%20l\\u2019OTAN\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/lesmoutonsrebelles.com\\\/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan\\\/\\\" data-share-text=\\\"La Russie va suspendre \\u00e0 partir de demain ses livraisons d\\u2019\\u00e9lectricit\\u00e9 \\u00e0 la Finlande, qui souhaite rejoindre l\\u2019OTAN\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/la-russie-va-suspendre-a-partir-de-demain-ses-livraisons-delectricite-a-la-finlande-qui-souhaite-rejoindre-lotan\\\/&text=La%20Russie%20va%20suspendre%20\\u00e0%20partir%20de%20demain%20ses%20livraisons%20d\\u2019\\u00e9lectricit\\u00e9%20\\u00e0%20la%20Finlande,%20qui%20souhaite%20rejoindre%20l\\u2019OTAN%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\",\"domain\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";/*]]>*/</script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/shares.min.js?x67247' id=bimber-shares-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/comment-reply.min.js?x67247' id=comment-reply-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/stickyfill/stickyfill.min.js?x67247' id=stickyfill-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.placeholder/placeholders.jquery.min.js?x67247' id=jquery-placeholder-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/jquery.timeago.js?x67247' id=jquery-timeago-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/locales/jquery.timeago.fr.js?x67247 id=jquery-timeago-fr-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.js?x67247 id=match-media-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.addlistener.js?x67247 id=match-media-add-listener-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/picturefill/picturefill.min.js?x67247' id=picturefill-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.waypoints/jquery.waypoints.min.js?x67247' id=jquery-waypoints-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/libgif/libgif.js?x67247 id=libgif-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/enquire/enquire.min.js?x67247' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config="{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";</script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/global.js?x67247' id=bimber-global-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/players.js?x67247' id=bimber-players-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/core.min.js?x67247' id=jquery-ui-core-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/menu.min.js?x67247' id=jquery-ui-menu-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/dom-ready.min.js?x67247' id=wp-dom-ready-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/hooks.min.js?x67247' id=wp-hooks-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/i18n.min.js?x67247' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-04-15 12:45:21+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/a11y.min.js?x67247' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};</script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/autocomplete.min.js?x67247' id=jquery-ui-autocomplete-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/ajax-search.js?x67247' id=bimber-ajax-search-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/single.js?x67247' id=bimber-single-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?x67247' id=easy-social-share-buttons-core-js></script> <script id=easy-social-share-buttons-core-js-after>var essb_settings={"ajax_url":"https:\/\/lesmoutonsrebelles.com\/wp-admin\/admin-ajax.php","essb3_nonce":"ebcaf3cd8f","essb3_plugin_url":"https:\/\/lesmoutonsrebelles.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/lesmoutonsrebelles.com\/","post_id":"37249"};</script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/back-to-top.js?x67247' id=bimber-back-to-top-js></script> <script></script><script id=webpushr-script>(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BPtppSQ-F2aw8U8NqRH4P6DbvVh8TDqTIbPB_Qp8TuoEAsTBWGc6ZrH3DdWvVKg3HRZVHV4l_XzFGFGcD9bYmQA','sw':'https://lesmoutonsrebelles.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> </body></html>