<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id=ie8 lang=fr-FR prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id=ie9 lang=fr-FR prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!--><html class="no-js g1-off-outside" lang=fr-FR prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><link rel=profile href="https://gmpg.org/xfn/11"><link rel=pingback href=https://lesmoutonsrebelles.com/xmlrpc.php><meta name='robots' content='max-image-preview:large'><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width"><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="L’ex-président de Greenpeace : « Le changement climatique, c’est pour effrayer les gens afin de les contrôler et faire de l’argent »"><meta property="og:description" content="Patrick Albert Moore, ex-président de Greenpeace : « Quand le changement climatique est apparu pour la première fois comme un problème, j&#039;ai réalisé que nous étions dupés et qu&#039;il s&#039;agissait d&#039;argent… cet argent est fait pour créer des récits qui effraieront les gens… » « Le changement climatique, c’est pour effrayer les gens afin de"><meta property="og:url" content="https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/"><meta property="og:site_name" content="Les Moutons Rebelles"><meta property="article:section" content="Ecologie"><meta property="article:published_time" content="2022-09-27T02:07:49+02:00"><meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t.jpg"><meta property="og:image:secure_url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t.jpg"><meta property="og:image:width" content="1134"><meta property="og:image:height" content="625"><title>L’ex-président de Greenpeace : « Le changement climatique, c’est pour effrayer les gens afin de les contrôler et faire de l’argent »</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/><meta property="og:locale" content="fr_FR"><meta property="og:type" content="article"><meta property="og:title" content="L’ex-président de Greenpeace : « Le changement climatique, c’est pour effrayer les gens afin de les contrôler et faire de l’argent »"><meta property="og:description" content="Patrick Albert Moore, ex-président de Greenpeace : « Quand le changement climatique est apparu pour la première fois comme un problème, j&rsquo;ai réalisé que nous étions dupés et qu&rsquo;il s&rsquo;agissait d&rsquo;argent… cet argent est fait pour créer des récits qui effraieront les gens… » « Le changement climatique, c’est pour effrayer les gens afin de [&hellip;] More"><meta property="og:url" content="https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/"><meta property="og:site_name" content="Les Moutons Rebelles"><meta property="article:publisher" content="https://www.facebook.com/lesmoutonsrebelless/"><meta property="article:author" content="https://www.facebook.com/lesmoutonsrebellesss/"><meta property="article:published_time" content="2022-09-27T00:07:49+00:00"><meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t.jpg"><meta property="og:image:width" content="1134"><meta property="og:image:height" content="625"><meta name="twitter:card" content="summary"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lesmoutonsrebelles.com/#organization","name":"Les Moutons Rebelles","url":"https://lesmoutonsrebelles.com/","sameAs":["https://www.facebook.com/lesmoutonsrebelless/"],"logo":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#logo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2016/06/cropped-mlml.jpg","width":512,"height":512,"caption":"Les Moutons Rebelles"},"image":{"@id":"https://lesmoutonsrebelles.com/#logo"}},{"@type":"WebSite","@id":"https://lesmoutonsrebelles.com/#website","url":"https://lesmoutonsrebelles.com/","name":"Les Moutons Rebelles","description":"M\u00e9dia de r\u00e9flexion &amp; de r\u00e9information","publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lesmoutonsrebelles.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/#primaryimage","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t.jpg","width":1134,"height":625},{"@type":"WebPage","@id":"https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/#webpage","url":"https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/","name":"L\u2019ex-pr\u00e9sident de Greenpeace : \u00ab Le changement climatique, c\u2019est pour effrayer les gens afin de les contr\u00f4ler et faire de l\u2019argent \u00bb","isPartOf":{"@id":"https://lesmoutonsrebelles.com/#website"},"primaryImageOfPage":{"@id":"https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/#primaryimage"},"datePublished":"2022-09-27T00:07:49+00:00","dateModified":"2022-09-27T00:07:49+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/#article","isPartOf":{"@id":"https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/#webpage"},"author":{"@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7"},"headline":"L\u2019ex-pr\u00e9sident de Greenpeace : \u00ab Le changement climatique, c\u2019est pour effrayer les gens afin de les contr\u00f4ler et faire de l\u2019argent \u00bb","datePublished":"2022-09-27T00:07:49+00:00","dateModified":"2022-09-27T00:07:49+00:00","mainEntityOfPage":{"@id":"https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/#webpage"},"commentCount":0,"publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"image":{"@id":"https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/#primaryimage"},"articleSection":"Ecologie","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://lesmoutonsrebelles.com/#organization"}},{"@type":"Person","@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7","name":"Durden","image":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#personlogo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2021/10/channels4_profile.jpg","caption":"Durden"},"description":"Lerebelle est un auteur ind\u00e9pendant qui souhaite aussi garder son anonymat. Merci pour votre compr\u00e9hension !","sameAs":["https://www.facebook.com/lesmoutonsrebellesss/"]}]}</script> <link rel=amphtml href=https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/amp/><meta name="generator" content="AMP for WP 1.0.77.51"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=preconnect href=https://fonts.gstatic.com><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; Flux" href=https://lesmoutonsrebelles.com/feed/><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; Flux des commentaires" href=https://lesmoutonsrebelles.com/comments/feed/><link rel=alternate type=application/rss+xml title="Les Moutons Rebelles &raquo; L’ex-président de Greenpeace : « Le changement climatique, c’est pour effrayer les gens afin de les contrôler et faire de l’argent » Flux des commentaires" href=https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lesmoutonsrebelles.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=166ec1cd38a660d1746597f7d93bdf18"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=contact-form-7-css href='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/css/styles.css?x98206' type=text/css media=all><link rel=stylesheet id=g1-main-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/all-light.min.css?x98206' type=text/css media=all><link rel=stylesheet id=bimber-single-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/single-light.min.css?x98206' type=text/css media=all><link rel=stylesheet id=bimber-comments-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/comments-light.min.css?x98206' type=text/css media=all><link rel=stylesheet id=bimber-google-fonts-css href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.6.1' type=text/css media=all><link rel=stylesheet id=bimber-dynamic-style-css href=https://lesmoutonsrebelles.com/wp-content/uploads/dynamic-style-1638440586.css?x98206 type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-subscribe-css href='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?x98206' type=text/css media=all><link rel=stylesheet id=easy-social-share-buttons-css href='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?x98206' type=text/css media=all><style id=easy-social-share-buttons-inline-css>.essb_topbar
.essb_topbar_inner{max-width:1152px;margin:0
auto;padding-left:0;padding-right:0}.essb_topbar{margin-top:-200px}</style><link rel=stylesheet id=bimber-essb-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/essb-light.min.css?x98206' type=text/css media=all><link rel=stylesheet id=bimber-mashshare-css href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/mashshare-light.min.css?x98206' type=text/css media=all> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery.min.js?x98206' id=jquery-core-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery-migrate.min.js?x98206' id=jquery-migrate-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/modernizr/modernizr-custom.min.js?x98206' id=modernizr-js></script> <link rel=https://api.w.org/ href=https://lesmoutonsrebelles.com/wp-json/><link rel=alternate type=application/json href=https://lesmoutonsrebelles.com/wp-json/wp/v2/posts/38454><link rel=EditURI type=application/rsd+xml title=RSD href=https://lesmoutonsrebelles.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://lesmoutonsrebelles.com/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://lesmoutonsrebelles.com/?p=38454'><link rel=alternate type=application/json+oembed href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Flex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent%2F"><link rel=alternate type=text/xml+oembed href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Flex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent%2F&#038;format=xml"> <script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//lesmoutonsrebelles.com/?wordfence_lh=1&hid=9A37CDD642122EE7623CAE9F69EF5771');</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-86976345-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-86976345-1');</script> <meta property="fb:pages" content="207886885936497"><link rel=apple-touch-icon sizes=180x180 href=/wp-content/uploads/fbrfg/apple-touch-icon.png?x98206><link rel=icon type=image/png sizes=32x32 href=/wp-content/uploads/fbrfg/favicon-32x32.png?x98206><link rel=icon type=image/png sizes=16x16 href=/wp-content/uploads/fbrfg/favicon-16x16.png?x98206><link rel=manifest href=/wp-content/uploads/fbrfg/site.webmanifest><link rel=mask-icon href=/wp-content/uploads/fbrfg/safari-pinned-tab.svg?x98206 color=#5bbad5><link rel="shortcut icon" href=/wp-content/uploads/fbrfg/favicon.ico?x98206><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style>@font-face{font-family:"bimber";src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot");src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.woff") format("woff"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.ttf") format("truetype"),
url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block}</style><meta name="theme-color" content="#000000"> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <script async custom-element=amp-auto-ads src=https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js></script> </head><body class="post-template-default single single-post postid-38454 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.6" itemscope itemtype=http://schema.org/WebPage>
<amp-auto-ads type=adsense data-ad-client=ca-pub-6394199692387615>
</amp-auto-ads><div class=g1-body-inner><div id=page><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-sticky-top-wrapper g1-hb-row-2"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-desktop"><p class="g1-mega g1-mega-1st site-title">
<a class=g1-logo-wrapper href=https://lesmoutonsrebelles.com/ rel=home>
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png 1x">
<source media="(max-width: 1024px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2020%27%2F%3E>
<img src=https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png?x98206 width=150 height=20 alt="Les Moutons Rebelles">
</picture></a></p></div><nav id=g1-primary-nav class=g1-primary-nav><ul id=g1-primary-nav-menu class="g1-primary-nav-menu g1-menu-h"><li id=menu-item-18676 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18676"><a href=https://lesmoutonsrebelles.com/societe/>Société</a></li>
<li id=menu-item-18677 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18677"><a href=https://lesmoutonsrebelles.com/sante/>Santé</a></li>
<li id=menu-item-32165 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-32165"><a href=https://lesmoutonsrebelles.com/economie/>Économie</a></li>
<li id=menu-item-18681 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18681"><a href=https://lesmoutonsrebelles.com/france/>France</a></li>
<li id=menu-item-18678 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18678"><a href=https://lesmoutonsrebelles.com/science-tech/>Science &amp; Tech</a></li>
<li id=menu-item-32166 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-32166"><a href=https://lesmoutonsrebelles.com/europe/>Europe</a></li>
<li id=menu-item-18979 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18979"><a href=https://lesmoutonsrebelles.com/contact/>Contact</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
<a class=g1-drop-toggle href="https://lesmoutonsrebelles.com/?s=">
<span class=g1-drop-toggle-icon></span><span class=g1-drop-toggle-text>Search</span>
<span class=g1-drop-toggle-arrow></span>
</a><div class=g1-drop-content><div role=search class=search-form-wrapper><form method=get class="g1-searchform-tpl-default g1-searchform-ajax search-form" action=https://lesmoutonsrebelles.com/>
<label>
<span class=screen-reader-text>Search for:</span>
<input type=search class=search-field placeholder="Search &hellip;" value name=s title="Search for:">
</label>
<button class=search-submit>Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class=g1-row-background></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-sticky-top-wrapper g1-hb-row-1"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class=g1-row-inner><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href=#>
<span class=g1-hamburger-icon></span>
<span class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title">
<a class=g1-logo-wrapper href=https://lesmoutonsrebelles.com/ rel=home>
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png 1x">
<source media="(min-width: 1025px)" srcset=data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2010%27%2F%3E>
<img src=https://lesmoutonsrebelles.com/wp-content/uploads/2019/06/LOGOn.png?x98206 width=150 height=10 alt="Les Moutons Rebelles">
</picture></a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class=g1-row-background></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class=g1-row-background></div><div class=g1-row-inner><div class="g1-column g1-column-2of3" id=primary><div id=content role=main><article id=post-38454 class="entry-tpl-classic post-38454 post type-post status-publish format-standard has-post-thumbnail category-ecologie" itemscope=&quot;&quot; itemtype=http://schema.org/Article><div class=entry-inner><header class="entry-header entry-header-01"><div class=entry-before-title></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">L’ex-président de Greenpeace : « Le changement climatique, c’est pour effrayer les gens afin de les contrôler et faire de l’argent »</h1><p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m ">
<time class=entry-date datetime=2022-09-27T02:07:49+02:00 itemprop=datePublished>septembre 27, 2022, 2 h 07 min</time> </span><span class="entry-stats entry-stats-m">
</span></p><div class="essb_links essb_counters essb_displayed_bimber_top essb_share essb_template_big-retina essb_808636002 essb_width_flex essb_size_xl essb_links_center print-no" id=essb_displayed_bimber_top_808636002 data-essb-postid=38454 data-essb-position=bimber_top data-essb-button-style=button data-essb-template=big-retina data-essb-counter-pos=hidden data-essb-url=https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/ data-essb-fullurl=https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/ data-essb-instance=808636002><ul class=essb_links_list><li class="essb_item essb_totalcount_item" data-counter-pos=hidden><span class="essb_totalcount essb_t_l_big " title data-shares-text=shares><span class=essb_t_nb>120<span class=essb_t_nb_after>shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Flex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent%2F&t=L%E2%80%99ex-pr%C3%A9sident+de+Greenpeace+%3A+%C2%AB+Le+changement+climatique%2C+c%E2%80%99est+pour+effrayer+les+gens+afin+de+les+contr%C3%B4ler+et+faire+de+l%E2%80%99argent+%C2%BB" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Flex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent%2F&t=L%E2%80%99ex-pr%C3%A9sident+de+Greenpeace+%3A+%C2%AB+Le+changement+climatique%2C+c%E2%80%99est+pour+effrayer+les+gens+afin+de+les+contr%C3%B4ler+et+faire+de+l%E2%80%99argent+%C2%BB&#39;,&#39;facebook&#39;,&#39;808636002&#39;); return false;" target=_blank rel="noreferrer noopener nofollow" class=nolightbox><span class="essb_icon essb_icon_facebook"></span><span class=essb_network_name>Facebook</span></a><span class=essb_counter_hidden data-cnt=120 data-cnt-short></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href=# title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=L’ex-président%20de%20Greenpeace%20%3A%20«%20Le%20changement%20climatique%2C%20c’est%20pour%20effrayer%20les%20gens%20afin%20de%20les%20contrôler%20et%20faire%20de%20l’argent%20»&amp;url=https%3A%2F%2Flesmoutonsrebelles.com%2Flex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent%2F&amp;counturl=https%3A%2F%2Flesmoutonsrebelles.com%2Flex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent%2F&#39;,&#39;twitter&#39;,&#39;808636002&#39;); return false;" target=_blank rel="noreferrer noopener nofollow" class=nolightbox><span class="essb_icon essb_icon_twitter"></span><span class=essb_network_name>Twitter</span></a><span class=essb_counter_hidden data-cnt data-cnt-short></span></li></ul></div></header><div class="entry-featured-media entry-featured-media-main" itemprop=image itemscope itemtype=http://schema.org/ImageObject><div class=g1-frame><div class=g1-frame-inner><img width=758 height=418 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t-758x418.jpg?x98206 class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt itemprop=contentUrl srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t-758x418.jpg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t-300x165.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t-1024x564.jpg 1024w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t-768x423.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t-561x309.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t-1122x618.jpg 1122w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t-364x201.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t-728x401.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t-608x335.jpg 608w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t.jpg 1134w" sizes="(max-width: 758px) 100vw, 758px"><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_5ZOn8iG03t.jpg"><meta itemprop="width" content="1134"><meta itemprop="height" content="625"></div><div class="g1-content-narrow g1-typography-xl entry-content" itemprop=articleBody><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6394199692387615" crossorigin=anonymous></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6394199692387615 data-ad-slot=6448326186 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Patrick Albert Moore, ex-président de Greenpeace : « Quand le changement climatique est apparu pour la première fois comme un problème, j&rsquo;ai réalisé que nous étions dupés et qu&rsquo;il s&rsquo;agissait d&rsquo;argent… cet argent est fait pour créer des récits qui effraieront les gens… »</p><p>« Le changement climatique, c’est pour effrayer les gens afin de les contrôler et faire de l’argent »</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6394199692387615 data-ad-slot=8582986190 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p><iframe loading=lazy src=https://crowdbunker.com/embed/htHkNx9J4bw width=700 height=400 frameborder=0 scrolling=no allowfullscreen=allowfullscreen><span
data-mce-type=bookmark style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class=mce_SELRES_start>﻿</span></iframe></p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-6394199692387615 data-ad-slot=7127468441 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="g1-comments g1-comments-without-tabs" id=comments><section id=comments-wp class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype=http://schema.org/UserComments><div id=respond class=comment-respond><h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Laisser un commentaire <small><a rel=nofollow id=cancel-comment-reply-link href=/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/#respond style=display:none;>Annuler la réponse</a></small></span></h2><form action=https://lesmoutonsrebelles.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><img src="https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g" width=36 height=36 alt=Avatar class="avatar avatar-36 wp-user-avatar wp-user-avatar-36 photo avatar-default"><p class=comment-notes><span id=email-notes>Votre adresse e-mail ne sera pas publiée.</span> <span class=required-field-message aria-hidden=true>Les champs obligatoires sont indiqués avec <span class=required aria-hidden=true>*</span></span></p><p class=comment-form-comment><label for=comment>Commentaire <span class=required aria-hidden=true>*</span></label><textarea id=comment placeholder=Comment* name=comment cols=45 rows=8 maxlength=65525 required></textarea></p><p class=comment-form-author><label for=author>Nom</label> <input id=author placeholder=Name* name=author type=text value size=30 maxlength=245></p><p class=comment-form-email><label for=email>E-mail</label> <input id=email placeholder=Email* name=email type=email value size=30 maxlength=100 aria-describedby=email-notes></p><p class=comment-form-url><label for=url>Site web</label> <input id=url placeholder=Website name=url type=url value size=30 maxlength=200></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Laisser un commentaire"> <input type=hidden name=comment_post_ID value=38454 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></div><meta itemprop="mainEntityOfPage" content="https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/"><meta itemprop="dateModified" content="2022-09-27T02:07:49"><span itemprop=publisher itemscope itemtype=http://schema.org/Organization><meta itemprop="name" content="Les Moutons Rebelles"><meta itemprop="url" content="https://lesmoutonsrebelles.com">
<span itemprop=logo itemscope itemtype=http://schema.org/ImageObject><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/03/12821468_701299089973611_59x07940545231897658_n-min.png">
</span>
</span>
<span class=entry-author itemscope itemprop=author itemtype=http://schema.org/Person><meta itemprop="name" content="Durden">
</span></article><a class="g1-teaser g1-teaser-prev" href=https://lesmoutonsrebelles.com/michel-onfray-sur-les-propos-de-giorgia-meloni-sur-leurope-a-chaque-fois-quon-critique-leurope-on-est-considere-comme-un-nazi/><div class=g1-teaser-arrow></div><article class="entry-tpl-listxxs post-38451 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class="entry-featured-media "><div class=g1-frame><div class=g1-frame-inner><img width=150 height=150 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_nv263qT5pM-150x150.jpg?x98206 class="attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_nv263qT5pM-150x150.jpg 150w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_nv263qT5pM-192x192.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_nv263qT5pM-384x384.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_nv263qT5pM-110x110.jpg 110w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/brave_nv263qT5pM-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px"><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title">Michel Onfray sur les propos de Giorgia Meloni sur l&rsquo;Europe : «A chaque fois qu&rsquo;on critique l&rsquo;Europe, on est considéré comme un nazi»</h3></header></article>
</a></div></div><div id=secondary class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id=block-3 class="widget widget_block"><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class=wp-block-embed__wrapper><div id=g1-fluid-wrapper-counter-1 class="g1-fluid-wrapper " style=width:662px; data-g1-fluid-width=662 data-g1-fluid-height=372><div class=g1-fluid-wrapper-inner style=padding-bottom:56.19335347432%;>
<iframe loading=lazy title="Le maire Lionnel Luca à propos du pass sanitaire : &quot;Plus moutons que nous je ne connais pas !&quot;" width=662 height=372 src="https://www.youtube.com/embed/CjE945-KpPo?start=5&feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="Le maire Lionnel Luca à propos du pass sanitaire : " Plus moutons que nous je ne connais pas !""></iframe></div></div></div></figure></aside><aside id=bimber_widget_posts-40005 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>les derniers articles</span></h2></header><div id=g1-widget-posts-1 class=" g1-widget-posts"><div class="g1-collection g1-collection-txtlist"><div class=g1-collection-viewport><ul class=g1-collection-items>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-38454 post type-post status-publish format-standard has-post-thumbnail category-ecologie"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent/ rel=bookmark>L’ex-président de Greenpeace : « Le changement climatique, c’est pour effrayer les gens afin de les contrôler et faire de l’argent »</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-38451 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/michel-onfray-sur-les-propos-de-giorgia-meloni-sur-leurope-a-chaque-fois-quon-critique-leurope-on-est-considere-comme-un-nazi/ rel=bookmark>Michel Onfray sur les propos de Giorgia Meloni sur l&rsquo;Europe : «A chaque fois qu&rsquo;on critique l&rsquo;Europe, on est considéré comme un nazi»</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-38447 post type-post status-publish format-standard has-post-thumbnail category-societe"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/vladimir-poutine-a-accorde-la-nationalite-russe-au-lanceur-dalerte-edward-snowden/ rel=bookmark>Vladimir Poutine a accordé la nationalité russe au lanceur d&rsquo;alerte Edward Snowden</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-38442 post type-post status-publish format-standard has-post-thumbnail category-france"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/attal-sur-de-lui-meme-et-dominateur-nous-ferons-la-reforme-des-retraites/ rel=bookmark>Attal sûr de lui-même et dominateur : « Nous ferons la réforme des retraites »</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-38439 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/elections-en-italie-le-parti-dextreme-droite-de-giorgia-meloni-donne-en-tete/ rel=bookmark>Élections en Italie : le parti d&rsquo;extrême droite de Giorgia Meloni donné en tête</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-38436 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/pierre-jovanovic-les-riches-sont-en-train-de-gagner-la-guerre/ rel=bookmark>Pierre Jovanovic : Les riches sont en train de gagner la guerre</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-38433 post type-post status-publish format-standard has-post-thumbnail category-europe"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/henri-guaino-ursula-von-der-leyen-est-devenue-un-vrai-danger-pour-leurope/ rel=bookmark>Henri Guaino : « Ursula Von Der Leyen est devenue un vrai danger pour l’Europe»</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-38424 post type-post status-publish format-standard has-post-thumbnail category-france"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/alexander-makogonov-porte-parole-de-lambassade-de-russie-en-france-remet-en-place-une-journaliste-de-tf1/ rel=bookmark>Alexander Makogonov, porte-parole de l&rsquo;ambassade de Russie en France remet en place une journaliste de TF1</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-38420 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/ursula-von-der-leyen-menace-litalie-de-sanctions-si-giorgia-meloni-devait-gagner-aux-elections/ rel=bookmark>Ursula von der Leyen menace l’Italie de sanctions si Giorgia Meloni devait gagner aux élections</a></h3></header></div></article>
</li>
<li class="g1-collection-item g1-collection-item-txtlist"><article class="entry-tpl-txtlist post-38416 post type-post status-publish format-standard has-post-thumbnail category-politique"><div class=entry-body><header class=entry-header><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href=https://lesmoutonsrebelles.com/joe-biden-en-1997-etendre-lotan-jusquaux-pays-baltes-provoquerait-une-reponse-russe-vigoureuse-et-hostile/ rel=bookmark>Joe Biden en 1997 : « Étendre l’Otan jusqu’aux pays Baltes provoquerait une réponse russe vigoureuse et hostile »</a></h3></header></div></article>
</li></ul></div></div></div></aside><aside id=bimber_widget_posts-40012 class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Santé</span></h2></header><div id=g1-widget-posts-1 class=" g1-widget-posts"><div class="g1-collection g1-collection-grid g1-collection-columns-1"><div class=g1-collection-header></div><div class=g1-collection-viewport><ul class=g1-collection-items>
<li class=g1-collection-item><article class="entry-tpl-grid entry-tpl-grid-m post-38273 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class="entry-featured-media "><a title="Non vaccinée, ZAZ est contrainte d’annuler sa tournée au Québec" class=g1-frame href=https://lesmoutonsrebelles.com/non-vaccinee-zaz-est-contrainte-dannuler-sa-tournee-au-quebec/><div class=g1-frame-inner><img width=364 height=205 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/j-ai-eu-peur-zaz-revient-sur-la-decision-radicale-qu-elle-a-prise-apres-avoir-eu-le-covid-video-364x205.jpg?x98206 class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/j-ai-eu-peur-zaz-revient-sur-la-decision-radicale-qu-elle-a-prise-apres-avoir-eu-le-covid-video-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/j-ai-eu-peur-zaz-revient-sur-la-decision-radicale-qu-elle-a-prise-apres-avoir-eu-le-covid-video-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/j-ai-eu-peur-zaz-revient-sur-la-decision-radicale-qu-elle-a-prise-apres-avoir-eu-le-covid-video-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/j-ai-eu-peur-zaz-revient-sur-la-decision-radicale-qu-elle-a-prise-apres-avoir-eu-le-covid-video-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/j-ai-eu-peur-zaz-revient-sur-la-decision-radicale-qu-elle-a-prise-apres-avoir-eu-le-covid-video-561x316.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/j-ai-eu-peur-zaz-revient-sur-la-decision-radicale-qu-elle-a-prise-apres-avoir-eu-le-covid-video-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class=entry-body><header class=entry-header><div class=entry-before-title><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-comments-link entry-comments-link-x"><a href=https://lesmoutonsrebelles.com/non-vaccinee-zaz-est-contrainte-dannuler-sa-tournee-au-quebec/#comments><strong>3</strong> <span>Comments</span></a></span></p>
<span class="entry-categories "><span class=entry-categories-inner><span class=entry-categories-label>in</span> <a href=https://lesmoutonsrebelles.com/sante/ class="entry-category entry-category-item-43">Santé</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href=https://lesmoutonsrebelles.com/non-vaccinee-zaz-est-contrainte-dannuler-sa-tournee-au-quebec/ rel=bookmark>Non vaccinée, ZAZ est contrainte d’annuler sa tournée au Québec</a></h3></header><div class=entry-summary><p>C’est le coeur gros que l’artiste française ZAZ reporte sa venue au Québec, en raison des mesures sanitaires encore en vigueur au Canada pour les voyageurs internationaux. L&rsquo;artiste devait notamment se produire au Théâtre du Palais municipal, à La Baie, le 21 septembre, puis deux soirs à Québec, les 23 et 24 septembre. Dans un [&hellip;] <a class="g1-link g1-link-more" href=https://lesmoutonsrebelles.com/non-vaccinee-zaz-est-contrainte-dannuler-sa-tournee-au-quebec/>More</a></p></div><footer><p class="g1-meta entry-meta entry-byline ">
<time class=entry-date datetime=2022-09-12T02:04:41+02:00>septembre 12, 2022, 2 h 04 min</time></p></footer><div class="entry-todome g1-dropable snax"><p class=entry-ctas>
<a class="entry-cta g1-button g1-button-simple g1-button-s" href=https://lesmoutonsrebelles.com/non-vaccinee-zaz-est-contrainte-dannuler-sa-tournee-au-quebec/>
Read More	</a></p></div></div></article>
</li>
<li class=g1-collection-item><article class="entry-tpl-grid entry-tpl-grid-m post-38261 post type-post status-publish format-standard has-post-thumbnail category-sante"><div class="entry-featured-media "><a title="« La diffusion de l&rsquo;ignorance est inquiétante »: Didier Raoult dresse un bilan de la crise Covid" class=g1-frame href=https://lesmoutonsrebelles.com/la-diffusion-de-lignorance-est-inquietante-didier-raoult-dresse-un-bilan-de-la-crise-covid/><div class=g1-frame-inner><img width=364 height=205 src=https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/image_1044304_20220910_ob_d868d0_fco6ragxeaqznju-364x205.jpg?x98206 class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt loading=lazy srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/image_1044304_20220910_ob_d868d0_fco6ragxeaqznju-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/image_1044304_20220910_ob_d868d0_fco6ragxeaqznju-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/image_1044304_20220910_ob_d868d0_fco6ragxeaqznju-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/image_1044304_20220910_ob_d868d0_fco6ragxeaqznju-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/image_1044304_20220910_ob_d868d0_fco6ragxeaqznju-561x316.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2022/09/image_1044304_20220910_ob_d868d0_fco6ragxeaqznju-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px"><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class=entry-body><header class=entry-header><div class=entry-before-title><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-comments-link entry-comments-link-1"><a href=https://lesmoutonsrebelles.com/la-diffusion-de-lignorance-est-inquietante-didier-raoult-dresse-un-bilan-de-la-crise-covid/#comments><strong>1</strong> <span>Comment</span></a></span></p>
<span class="entry-categories "><span class=entry-categories-inner><span class=entry-categories-label>in</span> <a href=https://lesmoutonsrebelles.com/sante/ class="entry-category entry-category-item-43">Santé</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href=https://lesmoutonsrebelles.com/la-diffusion-de-lignorance-est-inquietante-didier-raoult-dresse-un-bilan-de-la-crise-covid/ rel=bookmark>« La diffusion de l&rsquo;ignorance est inquiétante »: Didier Raoult dresse un bilan de la crise Covid</a></h3></header><div class=entry-summary><p>Afin de tirer un bilan de la crise du Covid-19, nous recevons le professeur Didier Raoult : angle de couverture médiatique des traitements précoces, conflits d’intérêts liés à l’industrie pharmaceutique, effets secondaires de la vaccination anti-Covid, ou encore attaques médiatiques et politiques contre l’IHU Méditerranée Infection, sur l’ensemble de ces thèmes brûlants, le célèbre microbiologiste [&hellip;] <a class="g1-link g1-link-more" href=https://lesmoutonsrebelles.com/la-diffusion-de-lignorance-est-inquietante-didier-raoult-dresse-un-bilan-de-la-crise-covid/>More</a></p></div><footer><p class="g1-meta entry-meta entry-byline ">
<time class=entry-date datetime=2022-09-10T13:45:24+02:00>septembre 10, 2022, 13 h 45 min</time></p></footer><div class="entry-todome g1-dropable snax"><p class=entry-ctas>
<a class="entry-cta g1-button g1-button-simple g1-button-s" href=https://lesmoutonsrebelles.com/la-diffusion-de-lignorance-est-inquietante-didier-raoult-dresse-un-bilan-de-la-crise-covid/>
Read More	</a></p></div></div></article>
</li></ul></div></div></div></aside></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class=g1-row-inner><div class=g1-column><p class=g1-footer-text></p></div></div><div class=g1-row-background></div></div><a href=#page class=g1-back-to-top>Back to Top</a></div><div class=g1-canvas-overlay></div></div><div id=g1-breakpoint-desktop></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class=g1-canvas-inner><div class=g1-canvas-content>
<a class=g1-canvas-toggle href=#>Close</a><nav id=g1-canvas-primary-nav class=g1-primary-nav><ul id=g1-canvas-primary-nav-menu class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18676"><a href=https://lesmoutonsrebelles.com/societe/>Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href=https://lesmoutonsrebelles.com/sante/>Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href=https://lesmoutonsrebelles.com/economie/>Économie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18681"><a href=https://lesmoutonsrebelles.com/france/>France</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href=https://lesmoutonsrebelles.com/science-tech/>Science &amp; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32166"><a href=https://lesmoutonsrebelles.com/europe/>Europe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18979"><a href=https://lesmoutonsrebelles.com/contact/>Contact</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href=https://lesmoutonsrebelles.com>
<span class="entry-flag entry-flag-latest"></span>
Latest	</a>
</li></ul></nav><div role=search class=search-form-wrapper><form method=get class="g1-searchform-tpl-default search-form" action=https://lesmoutonsrebelles.com/>
<label>
<span class=screen-reader-text>Search for:</span>
<input type=search class=search-field placeholder="Search &hellip;" value name=s title="Search for:">
</label>
<button class=search-submit>Search</button></form></div></div><div class=g1-canvas-background></div></div></div> <script src='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?x98206' id=swv-js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://lesmoutonsrebelles.com/wp-content/plugins/contact-form-7/includes/js/index.js?x98206' id=contact-form-7-js></script> <script id=bimber-shares-js-extra>/*<![CDATA[*/var bimber_shares_config="{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/fr_FR\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent\\\/&description=L\\u2019ex-pr\\u00e9sident%20de%20Greenpeace%20:%20\\u00ab%20Le%20changement%20climatique,%20c\\u2019est%20pour%20effrayer%20les%20gens%20afin%20de%20les%20contr\\u00f4ler%20et%20faire%20de%20l\\u2019argent%20\\u00bb&media=bimber_share_media_url_placeholder\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&display=popup&href=https:\\\/\\\/lesmoutonsrebelles.com\\\/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent\\\/&quote=L\\u2019ex-pr\\u00e9sident%20de%20Greenpeace%20:%20\\u00ab%20Le%20changement%20climatique,%20c\\u2019est%20pour%20effrayer%20les%20gens%20afin%20de%20les%20contr\\u00f4ler%20et%20faire%20de%20l\\u2019argent%20\\u00bb\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/lesmoutonsrebelles.com\\\/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent\\\/\\\" data-share-text=\\\"L\\u2019ex-pr\\u00e9sident de Greenpeace : \\u00ab Le changement climatique, c\\u2019est pour effrayer les gens afin de les contr\\u00f4ler et faire de l\\u2019argent \\u00bb\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/lex-president-de-greenpeace-le-changement-climatique-cest-pour-effrayer-les-gens-afin-de-les-controler-et-faire-de-largent\\\/&text=L\\u2019ex-pr\\u00e9sident%20de%20Greenpeace%20:%20\\u00ab%20Le%20changement%20climatique,%20c\\u2019est%20pour%20effrayer%20les%20gens%20afin%20de%20les%20contr\\u00f4ler%20et%20faire%20de%20l\\u2019argent%20\\u00bb%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\",\"domain\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";/*]]>*/</script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/shares.min.js?x98206' id=bimber-shares-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/comment-reply.min.js?x98206' id=comment-reply-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/stickyfill/stickyfill.min.js?x98206' id=stickyfill-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.placeholder/placeholders.jquery.min.js?x98206' id=jquery-placeholder-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/jquery.timeago.js?x98206' id=jquery-timeago-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/locales/jquery.timeago.fr.js?x98206 id=jquery-timeago-fr-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.js?x98206 id=match-media-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.addlistener.js?x98206 id=match-media-add-listener-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/picturefill/picturefill.min.js?x98206' id=picturefill-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.waypoints/jquery.waypoints.min.js?x98206' id=jquery-waypoints-js></script> <script src=https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/libgif/libgif.js?x98206 id=libgif-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/enquire/enquire.min.js?x98206' id=enquire-js></script> <script id=bimber-global-js-extra>var bimber_front_config="{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";</script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/global.js?x98206' id=bimber-global-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/players.js?x98206' id=bimber-players-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/core.min.js?x98206' id=jquery-ui-core-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/menu.min.js?x98206' id=jquery-ui-menu-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?x98206' id=regenerator-runtime-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?x98206' id=wp-polyfill-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/dom-ready.min.js?x98206' id=wp-dom-ready-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/hooks.min.js?x98206' id=wp-hooks-js></script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/i18n.min.js?x98206' id=wp-i18n-js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script id=wp-a11y-js-translations>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-08-20 10:31:05+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/dist/a11y.min.js?x98206' id=wp-a11y-js></script> <script id=jquery-ui-autocomplete-js-extra>var uiAutocompleteL10n={"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};</script> <script src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/autocomplete.min.js?x98206' id=jquery-ui-autocomplete-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/ajax-search.js?x98206' id=bimber-ajax-search-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/single.js?x98206' id=bimber-single-js></script> <script src='https://lesmoutonsrebelles.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?x98206' id=easy-social-share-buttons-core-js></script> <script id=easy-social-share-buttons-core-js-after>var essb_settings={"ajax_url":"https:\/\/lesmoutonsrebelles.com\/wp-admin\/admin-ajax.php","essb3_nonce":"d7274c8792","essb3_plugin_url":"https:\/\/lesmoutonsrebelles.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/lesmoutonsrebelles.com\/","post_id":"38454"};</script> <script src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/back-to-top.js?x98206' id=bimber-back-to-top-js></script> <script></script><script id=webpushr-script>(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BPtppSQ-F2aw8U8NqRH4P6DbvVh8TDqTIbPB_Qp8TuoEAsTBWGc6ZrH3DdWvVKg3HRZVHV4l_XzFGFGcD9bYmQA','sw':'https://lesmoutonsrebelles.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> </body></html>