<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Paris : un CRS défie des manifestants en brandissant les poings devant une foule hostile [VIDEO]</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Poppins%3A400%7CLato%3A400%7CRoboto%20Slab%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A400%7CLato%3A400%7CRoboto%20Slab%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Poppins%3A400%7CLato%3A400%7CRoboto%20Slab%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://lesmoutonsrebelles.com/wp-content/cache/min/1/96ab624f1f328e946343c04ab64e4ec6.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://lesmoutonsrebelles.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paris : un CRS défie des manifestants en brandissant les poings devant une foule hostile [VIDEO]" />
<meta property="og:description" content="En pleine mobilisation nationale contre le pass sanitaire, des échauffourées ont éclaté à Paris, plus précisément aux abords de la place de Clichy, où un CRS s&rsquo;en est pris à des manifestants, après une charge marquée par des heurts. Alors qu&rsquo;il se trouvait aux abords de la place de Clichy où il couvrait un des [&hellip;]" />
<meta property="og:url" content="https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/" />
<meta property="og:site_name" content="Les Moutons Rebelles" />
<meta property="article:publisher" content="https://www.facebook.com/lesmoutonsrebelless/" />
<meta property="article:author" content="https://www.facebook.com/lesmoutonsrebellesss/" />
<meta property="article:published_time" content="2021-08-01T00:01:35+00:00" />
<meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884.jpg" />
<meta property="og:image:width" content="790" />
<meta property="og:image:height" content="444" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lesmoutonsrebelles.com/#organization","name":"Les Moutons Rebelles","url":"https://lesmoutonsrebelles.com/","sameAs":["https://www.facebook.com/lesmoutonsrebelless/"],"logo":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#logo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2016/06/cropped-mlml.jpg","width":512,"height":512,"caption":"Les Moutons Rebelles"},"image":{"@id":"https://lesmoutonsrebelles.com/#logo"}},{"@type":"WebSite","@id":"https://lesmoutonsrebelles.com/#website","url":"https://lesmoutonsrebelles.com/","name":"Les Moutons Rebelles","description":"M\u00e9dia de r\u00e9flexion &amp; de r\u00e9information","publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lesmoutonsrebelles.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/#primaryimage","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884.jpg","width":790,"height":444},{"@type":"WebPage","@id":"https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/#webpage","url":"https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/","name":"Paris : un CRS d\u00e9fie des manifestants en brandissant les poings devant une foule hostile [VIDEO]","isPartOf":{"@id":"https://lesmoutonsrebelles.com/#website"},"primaryImageOfPage":{"@id":"https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/#primaryimage"},"datePublished":"2021-08-01T00:01:35+00:00","dateModified":"2021-08-01T00:01:35+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/#article","isPartOf":{"@id":"https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/#webpage"},"author":{"@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7"},"headline":"Paris : un CRS d\u00e9fie des manifestants en brandissant les poings devant une foule hostile [VIDEO]","datePublished":"2021-08-01T00:01:35+00:00","dateModified":"2021-08-01T00:01:35+00:00","mainEntityOfPage":{"@id":"https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/#webpage"},"commentCount":0,"publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"image":{"@id":"https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/#primaryimage"},"articleSection":"France","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://lesmoutonsrebelles.com/#organization"}},{"@type":"Person","@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7","name":"Lerebelle","image":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a31be3fb3b926cef09347601c86a70a8?s=96&d=mm&r=g","caption":"Lerebelle"},"description":"Lerebelle est un auteur ind\u00e9pendant qui souhaite aussi garder son anonymat. Merci pour votre compr\u00e9hension !","sameAs":["https://www.facebook.com/lesmoutonsrebellesss/"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Les Moutons Rebelles &raquo; Flux" href="https://lesmoutonsrebelles.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Moutons Rebelles &raquo; Flux des commentaires" href="https://lesmoutonsrebelles.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Moutons Rebelles &raquo; Paris : un CRS défie des manifestants en brandissant les poings devant une foule hostile [VIDEO] Flux des commentaires" href="https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://lesmoutonsrebelles.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://lesmoutonsrebelles.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lesmoutonsrebelles.com/wp-json/wp/v2/posts/33544" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lesmoutonsrebelles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lesmoutonsrebelles.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://lesmoutonsrebelles.com/?p=33544' />
<meta property="fb:pages" content="1736804423252746" />
<meta property="ia:markup_url_dev" content="https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/?ia_markup=1" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78826811-2', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="1736804423252746" />
<script data-ad-client="ca-pub-6394199692387615" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="preload" as="font" href="https://lesmoutonsrebelles.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3795eb273d","wpRestUrl":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lesmoutonsrebelles.com\/wp-admin\/","wpRestNonce":"3795eb273d","wpRestUrl":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lesmoutonsrebelles.com\/wp-admin\/","wpRestNonce":"3795eb273d","wpRestUrl":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":33544};
    </script>
<link rel="amphtml" href="https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/?amp">

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lesmoutonsrebelles.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lesmoutonsrebelles.com/france/",
                    "name": "France"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/",
                    "name": "Paris : un CRS défie des manifestants en brandissant les poings devant..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://lesmoutonsrebelles.com/wp-content/uploads/2021/05/cropped-cropped-13707539_758946410875545_357241850532674128_n-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lesmoutonsrebelles.com/wp-content/uploads/2021/05/cropped-cropped-13707539_758946410875545_357241850532674128_n-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lesmoutonsrebelles.com/wp-content/uploads/2021/05/cropped-cropped-13707539_758946410875545_357241850532674128_n-180x180.png" />
<meta name="msapplication-TileImage" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/05/cropped-cropped-13707539_758946410875545_357241850532674128_n-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #35baea;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #35baea;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #35baea;
                }
                .tdm-btn-style1 {
					background-color: #35baea;
				}
				.tdm-btn-style2:before {
				    border-color: #35baea;
				}
				.tdm-btn-style2 {
				    color: #35baea;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #35baea;
                    -moz-box-shadow: 0 2px 16px #35baea;
                    box-shadow: 0 2px 16px #35baea;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #35baea;
                    -moz-box-shadow: 0 4px 26px #35baea;
                    box-shadow: 0 4px 26px #35baea;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-33544 single-format-standard td-standard-pack paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video global-block-template-1 td-medicine-pro single_template_2 white-menu  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lesmoutonsrebellesss/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#6b070e1806041e1f040518190e090e07070e182b0c060a020745080406" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCMhKoaEoEr_cTS6-1K1aRFg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-18676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-18676"><a href="https://lesmoutonsrebelles.com/societe/">Société</a></li>
<li id="menu-item-18677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href="https://lesmoutonsrebelles.com/sante/">Santé</a></li>
<li id="menu-item-32165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://lesmoutonsrebelles.com/economie/">Économie</a></li>
<li id="menu-item-18681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18681"><a href="https://lesmoutonsrebelles.com/france/">France</a></li>
<li id="menu-item-18678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href="https://lesmoutonsrebelles.com/science-tech/">Science &amp; Tech</a></li>
<li id="menu-item-32166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32166"><a href="https://lesmoutonsrebelles.com/europe/">Europe</a></li>
<li id="menu-item-18979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18979"><a href="https://lesmoutonsrebelles.com/contact/">Contact</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://lesmoutonsrebelles.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #00e5ed;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #00e5ed;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 20px;
					height: 20px;
					line-height:  20px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 130px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lesmoutonsrebelles.com/"><span class="tdb-logo-img-wrap"><img width="720" height="267" class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20267'%3E%3C/svg%3E" alt="Logo" title="" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2019/07/12821468_701299089973611_59x07940545231897658_n-min.jpg" /><noscript><img width="720" height="267" class="tdb-logo-img" src="https://lesmoutonsrebelles.com/wp-content/uploads/2019/07/12821468_701299089973611_59x07940545231897658_n-min.jpg" alt="Logo"  title=""  /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
 <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_20_rand_style td-element-style"></div><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_23 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>
/* custom css */
.tdi_26 .tdb-logo-a,
                .tdi_26 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_26 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_26 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_26 .tdb-logo-text-title{
                    display: block;
                }.tdi_26 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lesmoutonsrebelles.com/"><span class="tdb-logo-img-wrap"><img width="720" height="267" class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20267'%3E%3C/svg%3E" alt="Logo" title="" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2019/07/12821468_701299089973611_59x07940545231897658_n-min.jpg" /><noscript><img width="720" height="267" class="tdb-logo-img" src="https://lesmoutonsrebelles.com/wp-content/uploads/2019/07/12821468_701299089973611_59x07940545231897658_n-min.jpg" alt="Logo"  title=""  /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29">
<style>

/* inline tdc_css att */

.tdi_29{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lesmoutonsrebelles.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Rechercher</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_30 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_30 .tdb-menu > li.current-menu-item > a,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a,
				.tdi_30 .tdb-menu > li:hover > a,
				.tdi_30 .tdb-menu > li.tdb-hover > a,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,#37c6f2,#38e1f4 100%,#17a2e8);background: linear-gradient(-90deg,#37c6f2,#38e1f4 100%,#17a2e8);
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_30 .tdb-menu > li.current-menu-item > a:after,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_30 .tdb-menu > li:hover > a:after,
				.tdi_30 .tdb-menu > li.tdb-hover > a:after,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-menu > li.current-menu-item > a:after,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_30 .tdb-menu > li:hover > a:after,
				.tdi_30 .tdb-menu > li.tdb-hover > a:after,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_30 .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #31d6aa;
				
					fill: #31d6aa;
				}.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_30 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18676"><a href="https://lesmoutonsrebelles.com/societe/"><div class="tdb-menu-item-text">Société</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18677"><a href="https://lesmoutonsrebelles.com/sante/"><div class="tdb-menu-item-text">Santé</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32165"><a href="https://lesmoutonsrebelles.com/economie/"><div class="tdb-menu-item-text">Économie</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18681"><a href="https://lesmoutonsrebelles.com/france/"><div class="tdb-menu-item-text">France</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18678"><a href="https://lesmoutonsrebelles.com/science-tech/"><div class="tdb-menu-item-text">Science &amp; Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32166"><a href="https://lesmoutonsrebelles.com/europe/"><div class="tdb-menu-item-text">Europe</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18979"><a href="https://lesmoutonsrebelles.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_33" class="tdc-zone"><div class="tdc_zone tdi_34  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_34{
                    min-height: 0;
                }.tdi_34 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_34{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}

</style>
<div class="tdi_33_rand_style td-element-style"></div><div id="tdi_35" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_36 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39">
<style>
/* custom css */
.tdi_39 .tdb-logo-a,
                .tdi_39 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_39 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39 .tdb-logo-text-title{
                    display: block;
                }.tdi_39 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39 .tdb-logo-icon-svg svg{
                    width: 30px;
                }.tdi_39 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lesmoutonsrebelles.com/"><span class="tdb-logo-img-wrap"><img width="720" height="267" class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20267'%3E%3C/svg%3E" alt="Logo" title="" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2019/07/12821468_701299089973611_59x07940545231897658_n-min.jpg" /><noscript><img width="720" height="267" class="tdb-logo-img" src="https://lesmoutonsrebelles.com/wp-content/uploads/2019/07/12821468_701299089973611_59x07940545231897658_n-min.jpg" alt="Logo"  title=""  /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_42 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42">
<style>

/* inline tdc_css att */

.tdi_42{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lesmoutonsrebelles.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Search</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_43 .tdb-menu > li.current-menu-item > a:after,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_43 .tdb-menu > li:hover > a:after,
				.tdi_43 .tdb-menu > li.tdb-hover > a:after,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-menu > li.current-menu-item > a:after,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_43 .tdb-menu > li:hover > a:after,
				.tdi_43 .tdb-menu > li.tdb-hover > a:after,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43 .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #31d6aa;
				
					fill: #31d6aa;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_43 class="td_block_inner td-fix-index"><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18676"><a href="https://lesmoutonsrebelles.com/societe/"><div class="tdb-menu-item-text">Société</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18677"><a href="https://lesmoutonsrebelles.com/sante/"><div class="tdb-menu-item-text">Santé</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32165"><a href="https://lesmoutonsrebelles.com/economie/"><div class="tdb-menu-item-text">Économie</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18681"><a href="https://lesmoutonsrebelles.com/france/"><div class="tdb-menu-item-text">France</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18678"><a href="https://lesmoutonsrebelles.com/science-tech/"><div class="tdb-menu-item-text">Science &amp; Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32166"><a href="https://lesmoutonsrebelles.com/europe/"><div class="tdb-menu-item-text">Europe</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18979"><a href="https://lesmoutonsrebelles.com/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-33544" class="post-33544 post type-post status-publish format-standard has-post-thumbnail category-france" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lesmoutonsrebelles.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans France" class="entry-crumb" href="https://lesmoutonsrebelles.com/france/">France</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paris : un CRS défie des manifestants en brandissant les poings devant...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">Paris : un CRS défie des manifestants en brandissant les poings devant une foule hostile [VIDEO]</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-01T02:01:35+02:00">août 1, 2021</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20391'%3E%3C/svg%3E" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-696x391.jpg 696w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-300x169.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-768x432.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-747x420.jpg 747w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884.jpg 790w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="610561fb87f3ec2bf9784884" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-696x391.jpg" /><noscript><img width="696" height="391" class="entry-thumb td-modal-image" src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-696x391.jpg" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-696x391.jpg 696w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-300x169.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-768x432.jpg 768w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-747x420.jpg 747w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884.jpg 790w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="610561fb87f3ec2bf9784884"/></noscript></a></div>
<p class="text__summary">En pleine mobilisation nationale contre le pass sanitaire, des échauffourées ont éclaté à Paris, plus précisément aux abords de la place de Clichy, où un CRS s&rsquo;en est pris à des manifestants, après une charge marquée par des heurts.</p>
<p>Alors qu&rsquo;il se trouvait aux abords de la place de Clichy où il couvrait un des quatre cortèges parisiens défilant ce 31 juillet contre la politique gouvernementale du pass sanitaire, un reporter de RT France a assisté à un accrochage entre des manifestants et un cordon de membres des forces de l&rsquo;ordre, ciblés par des projectiles alors qu&rsquo;ils chargeaient.</p>
<p>La tension est montée d&rsquo;un cran au moment où l&rsquo;un des fonctionnaires a assené plusieurs coups en direction d&rsquo;un manifestant, le touchant notamment au menton, avant de sautiller et de brandir ses poings en direction de la foule. Sous les huées et face à l&rsquo;agitation générale, les forces de l&rsquo;ordre ont fait usage de gaz au poivre.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Il est sérieux lui ?? &#x1f602; <a href="https://t.co/TuzgkvxwzF">pic.twitter.com/TuzgkvxwzF</a></p>
<p>— Geronimus lll &#x1f1e8;&#x1f1f5; (@Geronimuslll) <a href="https://twitter.com/Geronimuslll/status/1421545399618244613?ref_src=twsrc%5Etfw">July 31, 2021</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-minify="1" async src="https://lesmoutonsrebelles.com/wp-content/cache/min/1/widgets.js?ver=1626697144" charset="utf-8"></script></p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fparis-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Paris+%3A+un+CRS+d%C3%A9fie+des+manifestants+en+brandissant+les+poings+devant+une+foule+hostile+%5BVIDEO%5D&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fparis-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video%2F&via=Les+Moutons+Rebelles" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Paris+%3A+un+CRS+d%C3%A9fie+des+manifestants+en+brandissant+les+poings+devant+une+foule+hostile+%5BVIDEO%5D %0A%0A https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf39eafbca7bdeef4eebba0ee8d9c9deeaa0d67a8a7abeeaaabbdeea3afa0a7a8abbdbaafa0babdeeaba0eeacbcafa0aaa7bdbdafa0baeea2abbdeebea1a7a0a9bdeeaaabb8afa0baeebba0abeea8a1bba2abeea6a1bdbaa7a2abee9598878a8b8193e8aca1aab7f3a6bababebdf4e1e1a2abbda3a1bbbaa1a0bdbcabacaba2a2abbde0ada1a3e1beafbca7bde3bba0e3adbcbde3aaaba8a7abe3aaabbde3a3afa0a7a8abbdbaafa0babde3aba0e3acbcafa0aaa7bdbdafa0bae3a2abbde3bea1a7a0a9bde3aaabb8afa0bae3bba0abe3a8a1bba2abe3a6a1bdbaa7a2abe3b8a7aaaba1e1" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lesmoutonsrebelles.com/author/lerebelle/">Lerebelle</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lerebelle"></span><meta itemprop="datePublished" content="2021-08-01T02:01:35+02:00"><meta itemprop="dateModified" content="2021-08-01T02:01:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2019/07/12821468_701299089973611_59x07940545231897658_n-min.jpg"></span><meta itemprop="name" content="Les Moutons Rebelles"></span><meta itemprop="headline " content="Paris : un CRS défie des manifestants en brandissant les poings devant une foule hostile [VIDEO]"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884.jpg"><meta itemprop="width" content="790"><meta itemprop="height" content="444"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_47"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_47","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":33544,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "3";
block_tdi_47.block_type = "td_block_related_posts";
block_tdi_47.post_count = "6";
block_tdi_47.found_posts = "1867";
block_tdi_47.header_color = "";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "312";
tdBlocksArray.push(block_tdi_47);
</script><h4 class="td-related-title td-block-title"><a id="tdi_48" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_47" href="#">ARTICLES CONNEXES</a><a id="tdi_49" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_47" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_47 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/nice-les-pompiers-ont-rejoint-la-manifestation-du-31-juillet-2021/" rel="bookmark" class="td-image-wrap " title="Nice : les pompiers ont rejoint la manifestation du 31 juillet 2021"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Nice : les pompiers ont rejoint la manifestation du 31 juillet 2021" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/Pompiers-Nice-218x150.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nice : les pompiers ont rejoint la manifestation du 31 juillet 2021" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/Pompiers-Nice-218x150.jpg"  width="218" height="150" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/nice-les-pompiers-ont-rejoint-la-manifestation-du-31-juillet-2021/" rel="bookmark" title="Nice : les pompiers ont rejoint la manifestation du 31 juillet 2021">Nice : les pompiers ont rejoint la manifestation du 31 juillet 2021</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/mort-de-maxime-beltra-22-ans-neuf-heures-apres-le-vaccin-pfizer/" rel="bookmark" class="td-image-wrap " title="Mort de Maxime Beltra, 22 ans neuf heures après le vaccin Pfizer"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Mort de Maxime Beltra, 22 ans neuf heures après le vaccin Pfizer" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/maximebeltra-218x150.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mort de Maxime Beltra, 22 ans neuf heures après le vaccin Pfizer" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/maximebeltra-218x150.jpg"  width="218" height="150" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/mort-de-maxime-beltra-22-ans-neuf-heures-apres-le-vaccin-pfizer/" rel="bookmark" title="Mort de Maxime Beltra, 22 ans neuf heures après le vaccin Pfizer">Mort de Maxime Beltra, 22 ans neuf heures après le vaccin Pfizer</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/un-salarie-sans-pass-sanitaire-pourra-etre-licencie-selon-la-ministre-du-travail/" rel="bookmark" class="td-image-wrap " title="Un salarié sans pass sanitaire pourra être licencié, selon la ministre du Travail"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Un salarié sans pass sanitaire pourra être licencié, selon la ministre du Travail" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/e-borne.3-218x150.png" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un salarié sans pass sanitaire pourra être licencié, selon la ministre du Travail" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/e-borne.3-218x150.png"  width="218" height="150" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/un-salarie-sans-pass-sanitaire-pourra-etre-licencie-selon-la-ministre-du-travail/" rel="bookmark" title="Un salarié sans pass sanitaire pourra être licencié, selon la ministre du Travail">Un salarié sans pass sanitaire pourra être licencié, selon la ministre du Travail</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/le-projet-de-loi-sanitaire-definitivement-adopte-par-le-parlement/" rel="bookmark" class="td-image-wrap " title="Le projet de loi sanitaire définitivement adopté par le Parlement"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Le projet de loi sanitaire définitivement adopté par le Parlement" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/8BdvFykpaUpA5J1hs2bJDL-218x150.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le projet de loi sanitaire définitivement adopté par le Parlement" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/8BdvFykpaUpA5J1hs2bJDL-218x150.jpg"  width="218" height="150" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/le-projet-de-loi-sanitaire-definitivement-adopte-par-le-parlement/" rel="bookmark" title="Le projet de loi sanitaire définitivement adopté par le Parlement">Le projet de loi sanitaire définitivement adopté par le Parlement</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/macron-denonce-lirresponsabilite-et-legoisme-des-personnes-non-vaccinees-video/" rel="bookmark" class="td-image-wrap " title="Macron dénonce « l&rsquo;irresponsabilité et l&rsquo;égoïsme » des personnes non-vaccinées [VIDEO]"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Macron dénonce « l&rsquo;irresponsabilité et l&rsquo;égoïsme » des personnes non-vaccinées [VIDEO]" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/capture_decran_2021-07-25_a_10.13.29_0-218x150.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Macron dénonce « l&rsquo;irresponsabilité et l&rsquo;égoïsme » des personnes non-vaccinées [VIDEO]" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/capture_decran_2021-07-25_a_10.13.29_0-218x150.jpg"  width="218" height="150" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/macron-denonce-lirresponsabilite-et-legoisme-des-personnes-non-vaccinees-video/" rel="bookmark" title="Macron dénonce « l&rsquo;irresponsabilité et l&rsquo;égoïsme » des personnes non-vaccinées [VIDEO]">Macron dénonce « l&rsquo;irresponsabilité et l&rsquo;égoïsme » des personnes non-vaccinées [VIDEO]</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/des-journalistes-de-france-2-bouscules-lors-de-la-manifestation-contre-le-pass-sanitaire-a-marseille/" rel="bookmark" class="td-image-wrap " title="Des journalistes de France 2 bousculés lors de la manifestation contre le pass sanitaire à Marseille"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Des journalistes de France 2 bousculés lors de la manifestation contre le pass sanitaire à Marseille" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/60fd083e2600001d7c523a2e-218x150.jpg" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Des journalistes de France 2 bousculés lors de la manifestation contre le pass sanitaire à Marseille" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/60fd083e2600001d7c523a2e-218x150.jpg"  width="218" height="150" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/des-journalistes-de-france-2-bouscules-lors-de-la-manifestation-contre-le-pass-sanitaire-a-marseille/" rel="bookmark" title="Des journalistes de France 2 bousculés lors de la manifestation contre le pass sanitaire à Marseille">Des journalistes de France 2 bousculés lors de la manifestation contre le pass sanitaire à Marseille</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lesmoutonsrebelles.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nom :" type="text" value="" size="30" />
<div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :" type="text" value="" size="30" />
<div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
<div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='33544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_3 td-column-1 td_block_padding" data-td-block-uid="tdi_50">
<style>
.td_block_template_3 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_3 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 10px;
            }
            .td_block_template_3 .td-related-title a {
                margin-right: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_3 .td-related-title a {
                    margin-right: 0;
                    font-size: 14px;
                }
            }
            .td_block_template_3 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            @-moz-document url-prefix() {
                .td_block_template_3 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
</style><script>var block_tdi_50 = new tdBlock();
block_tdi_50.id = "tdi_50";
block_tdi_50.atts = '{"custom_title":"Les derniers articles","custom_url":"","block_template_id":"td_block_template_3","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_50","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';
block_tdi_50.td_column_number = "1";
block_tdi_50.block_type = "td_block_7";
block_tdi_50.post_count = "10";
block_tdi_50.found_posts = "5760";
block_tdi_50.header_color = "";
block_tdi_50.ajax_pagination_infinite_stop = "";
block_tdi_50.max_num_pages = "576";
tdBlocksArray.push(block_tdi_50);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les derniers articles</span></h4></div><div id=tdi_50 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/" rel="bookmark" class="td-image-wrap " title="Paris : un CRS défie des manifestants en brandissant les poings devant une foule hostile [VIDEO]"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Paris : un CRS défie des manifestants en brandissant les poings devant une foule hostile [VIDEO]" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Paris : un CRS défie des manifestants en brandissant les poings devant une foule hostile [VIDEO]" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/610561fb87f3ec2bf9784884-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/paris-un-crs-defie-des-manifestants-en-brandissant-les-poings-devant-une-foule-hostile-video/" rel="bookmark" title="Paris : un CRS défie des manifestants en brandissant les poings devant une foule hostile [VIDEO]">Paris : un CRS défie des manifestants en brandissant les poings...</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-01T02:01:35+02:00">août 1, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/nice-les-pompiers-ont-rejoint-la-manifestation-du-31-juillet-2021/" rel="bookmark" class="td-image-wrap " title="Nice : les pompiers ont rejoint la manifestation du 31 juillet 2021"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Nice : les pompiers ont rejoint la manifestation du 31 juillet 2021" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/Pompiers-Nice-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nice : les pompiers ont rejoint la manifestation du 31 juillet 2021" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/08/Pompiers-Nice-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/nice-les-pompiers-ont-rejoint-la-manifestation-du-31-juillet-2021/" rel="bookmark" title="Nice : les pompiers ont rejoint la manifestation du 31 juillet 2021">Nice : les pompiers ont rejoint la manifestation du 31 juillet...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-01T01:41:44+02:00">août 1, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/leffondrement-de-notre-civilisation-est-en-marche-rapporte-le-mit/" rel="bookmark" class="td-image-wrap " title="L’effondrement de notre civilisation est en marche, rapporte le MIT"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="L’effondrement de notre civilisation est en marche, rapporte le MIT" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/image_1044304_20210730_ob_45c292_telechargement-1-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="L’effondrement de notre civilisation est en marche, rapporte le MIT" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/image_1044304_20210730_ob_45c292_telechargement-1-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/leffondrement-de-notre-civilisation-est-en-marche-rapporte-le-mit/" rel="bookmark" title="L’effondrement de notre civilisation est en marche, rapporte le MIT">L’effondrement de notre civilisation est en marche, rapporte le MIT</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-31T13:20:59+02:00">juillet 31, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/nous-ne-masquerons-pas-nos-enfants-donald-trump-sattaque-aux-nouvelles-recommandations/" rel="bookmark" class="td-image-wrap " title="«Nous ne masquerons pas nos enfants» : Donald Trump s&rsquo;attaque aux nouvelles recommandations"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="«Nous ne masquerons pas nos enfants» : Donald Trump s&rsquo;attaque aux nouvelles recommandations" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/000_8ry2w6_61014cbda5849-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="«Nous ne masquerons pas nos enfants» : Donald Trump s&rsquo;attaque aux nouvelles recommandations" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/000_8ry2w6_61014cbda5849-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/nous-ne-masquerons-pas-nos-enfants-donald-trump-sattaque-aux-nouvelles-recommandations/" rel="bookmark" title="«Nous ne masquerons pas nos enfants» : Donald Trump s&rsquo;attaque aux nouvelles recommandations">«Nous ne masquerons pas nos enfants» : Donald Trump s&rsquo;attaque aux...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T20:00:25+02:00">juillet 28, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/pour-rassurer-olivier-veran-vaccine-devant-les-cameras-sa-collegue-enceinte/" rel="bookmark" class="td-image-wrap " title="Pour rassurer, Olivier Véran vaccine devant les caméras sa collègue « enceinte »"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Pour rassurer, Olivier Véran vaccine devant les caméras sa collègue « enceinte »" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/vaccination-d-olivia-gregoire-963b2d-1@1x-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pour rassurer, Olivier Véran vaccine devant les caméras sa collègue « enceinte »" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/vaccination-d-olivia-gregoire-963b2d-1@1x-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/pour-rassurer-olivier-veran-vaccine-devant-les-cameras-sa-collegue-enceinte/" rel="bookmark" title="Pour rassurer, Olivier Véran vaccine devant les caméras sa collègue « enceinte »">Pour rassurer, Olivier Véran vaccine devant les caméras sa collègue « enceinte »</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T17:21:36+02:00">juillet 28, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/mort-de-maxime-beltra-22-ans-neuf-heures-apres-le-vaccin-pfizer/" rel="bookmark" class="td-image-wrap " title="Mort de Maxime Beltra, 22 ans neuf heures après le vaccin Pfizer"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Mort de Maxime Beltra, 22 ans neuf heures après le vaccin Pfizer" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/maximebeltra-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mort de Maxime Beltra, 22 ans neuf heures après le vaccin Pfizer" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/maximebeltra-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/mort-de-maxime-beltra-22-ans-neuf-heures-apres-le-vaccin-pfizer/" rel="bookmark" title="Mort de Maxime Beltra, 22 ans neuf heures après le vaccin Pfizer">Mort de Maxime Beltra, 22 ans neuf heures après le vaccin...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T13:49:17+02:00">juillet 28, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/louis-de-raguenel-le-vaccin-que-lon-se-fait-injecter-ne-sera-sans-doute-plus-efficace-face-aux-nouveaux-variants/" rel="bookmark" class="td-image-wrap " title="Louis de Raguenel « Le vaccin que l’on se fait injecter […] ne sera sans doute plus efficace face aux nouveaux variants »"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Louis de Raguenel « Le vaccin que l’on se fait injecter […] ne sera sans doute plus efficace face aux nouveaux variants »" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/brave_bTC2EDxUV4-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Louis de Raguenel « Le vaccin que l’on se fait injecter […] ne sera sans doute plus efficace face aux nouveaux variants »" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/brave_bTC2EDxUV4-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/louis-de-raguenel-le-vaccin-que-lon-se-fait-injecter-ne-sera-sans-doute-plus-efficace-face-aux-nouveaux-variants/" rel="bookmark" title="Louis de Raguenel « Le vaccin que l’on se fait injecter […] ne sera sans doute plus efficace face aux nouveaux variants »">Louis de Raguenel « Le vaccin que l’on se fait injecter...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T00:58:38+02:00">juillet 28, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/tunisie-vers-une-deuxieme-independance/" rel="bookmark" class="td-image-wrap " title="Tunisie – Vers une deuxième indépendance ?"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Tunisie – Vers une deuxième indépendance ?" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/image_1044304_20210727_ob_5a5733_7-26-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tunisie – Vers une deuxième indépendance ?" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/image_1044304_20210727_ob_5a5733_7-26-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/tunisie-vers-une-deuxieme-independance/" rel="bookmark" title="Tunisie – Vers une deuxième indépendance ?">Tunisie – Vers une deuxième indépendance ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T19:41:55+02:00">juillet 27, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/un-salarie-sans-pass-sanitaire-pourra-etre-licencie-selon-la-ministre-du-travail/" rel="bookmark" class="td-image-wrap " title="Un salarié sans pass sanitaire pourra être licencié, selon la ministre du Travail"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Un salarié sans pass sanitaire pourra être licencié, selon la ministre du Travail" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/e-borne.3-100x70.png" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Un salarié sans pass sanitaire pourra être licencié, selon la ministre du Travail" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/e-borne.3-100x70.png"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/un-salarie-sans-pass-sanitaire-pourra-etre-licencie-selon-la-ministre-du-travail/" rel="bookmark" title="Un salarié sans pass sanitaire pourra être licencié, selon la ministre du Travail">Un salarié sans pass sanitaire pourra être licencié, selon la ministre...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T17:50:08+02:00">juillet 27, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://lesmoutonsrebelles.com/video-grosse-explosion-dans-un-parc-chimique-de-leverkusen-fumee-apercue-chez-bayer/" rel="bookmark" class="td-image-wrap " title="[VIDEO] Grosse explosion dans un parc chimique de Leverkusen, fumée aperçue chez Bayer"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="[VIDEO] Grosse explosion dans un parc chimique de Leverkusen, fumée aperçue chez Bayer" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/brave_0BMeAIU88o-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="[VIDEO] Grosse explosion dans un parc chimique de Leverkusen, fumée aperçue chez Bayer" data-type="image_tag" data-img-url="https://lesmoutonsrebelles.com/wp-content/uploads/2021/07/brave_0BMeAIU88o-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://lesmoutonsrebelles.com/video-grosse-explosion-dans-un-parc-chimique-de-leverkusen-fumee-apercue-chez-bayer/" rel="bookmark" title="[VIDEO] Grosse explosion dans un parc chimique de Leverkusen, fumée aperçue chez Bayer">[VIDEO] Grosse explosion dans un parc chimique de Leverkusen, fumée aperçue...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-27T13:51:16+02:00">juillet 27, 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_50" data-td_block_id="tdi_50">Voir plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside id="smyoutubesubscribe_widget-2" class="td_block_template_1 widget smyoutubesubscribe_widget-2 SMYouTubesubscribe_Widget"><h4 class="block-title"><span>Abonnez-vous à notre chaîne YouTube !</span></h4> <style type="text/css">
			.dark_theme{
				padding: 8px; 
				background: rgb(85, 85, 85);
			}
		</style>
<div class="ytsubscribe_container default_theme">
<script data-minify="1" src="https://lesmoutonsrebelles.com/wp-content/cache/min/1/js/platform.js?ver=1626697145" defer></script>
<div class="g-ytsubscribe" data-channelid="UCMhKoaEoEr_cTS6-1K1aRFg" data-layout="full" data-theme="default" data-count="hidden"></div>
</div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


</div>
</div>

<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lesmoutonsrebelles.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1626697137' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/lmtr\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/lesmoutonsrebelles.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/comment-reply.min.js?ver=1d798fcd139d475fc8f33d171591f645' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js' defer></script>

<script>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</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPtppSQ-F2aw8U8NqRH4P6DbvVh8TDqTIbPB_Qp8TuoEAsTBWGc6ZrH3DdWvVKg3HRZVHV4l_XzFGFGcD9bYmQA','sw':'https://lesmoutonsrebelles.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://lesmoutonsrebelles.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins%3A400%7CLato%3A400%7CRoboto%20Slab%3A400%7COpen%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://lesmoutonsrebelles.com/wp-content/cache/min/1/96ab624f1f328e946343c04ab64e4ec6.css" media="all" data-minify="1" /></noscript></body>
</html>
