	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://lesmoutonsrebelles.com/xmlrpc.php"/>

	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>USA : Un Youtubeur de 20 ans abattu dans la rue lors d’un prank</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="USA : Un Youtubeur de 20 ans abattu dans la rue lors d’un prank" />
	<meta property="og:description" content="A Nashville (Tennessee), un jeune homme de 20 ans a été abattu dans un parking alors qu&rsquo;il préparait un prank pour Youtube. La plate-forme regorge de «pranks», des vidéos dans lesquels des youtubers tentent de piéger des passants et filment leurs réactions. Mais ce vendredi 5 février, le prank a tourné mal, rapporte NBCnews. Le [&hellip;] More" />
	<meta property="og:url" content="https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/" />
	<meta property="og:site_name" content="Les Moutons Rebelles" />
	<meta property="article:publisher" content="https://www.facebook.com/lesmoutonsrebelless/" />
	<meta property="article:author" content="https://www.facebook.com/laveritesurnotremonde" />
	<meta property="article:published_time" content="2021-02-08T16:06:08+00:00" />
	<meta property="og:image" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="394" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lesmoutonsrebelles.com/#organization","name":"Les Moutons Rebelles","url":"https://lesmoutonsrebelles.com/","sameAs":["https://www.facebook.com/lesmoutonsrebelless/"],"logo":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#logo","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2016/06/cropped-mlml.jpg","width":512,"height":512,"caption":"Les Moutons Rebelles"},"image":{"@id":"https://lesmoutonsrebelles.com/#logo"}},{"@type":"WebSite","@id":"https://lesmoutonsrebelles.com/#website","url":"https://lesmoutonsrebelles.com/","name":"Les Moutons Rebelles","description":"| M\u00e9dia de r\u00e9flexion &amp; de r\u00e9information","publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lesmoutonsrebelles.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/#primaryimage","inLanguage":"fr-FR","url":"https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1.jpg","width":768,"height":394},{"@type":"WebPage","@id":"https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/#webpage","url":"https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/","name":"USA : Un Youtubeur de 20 ans abattu dans la rue lors d\u2019un prank","isPartOf":{"@id":"https://lesmoutonsrebelles.com/#website"},"primaryImageOfPage":{"@id":"https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/#primaryimage"},"datePublished":"2021-02-08T16:06:08+00:00","dateModified":"2021-02-08T16:06:08+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/#article","isPartOf":{"@id":"https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/#webpage"},"author":{"@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7"},"headline":"USA : Un Youtubeur de 20 ans abattu dans la rue lors d\u2019un prank","datePublished":"2021-02-08T16:06:08+00:00","dateModified":"2021-02-08T16:06:08+00:00","mainEntityOfPage":{"@id":"https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/#webpage"},"commentCount":0,"publisher":{"@id":"https://lesmoutonsrebelles.com/#organization"},"image":{"@id":"https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/#primaryimage"},"articleSection":"Soci\u00e9t\u00e9","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://lesmoutonsrebelles.com/#organization"}},{"@type":"Person","@id":"https://lesmoutonsrebelles.com/#/schema/person/6d470de66b52c53547e49f3ed80d0bc7","name":"Lerebelle","image":{"@type":"ImageObject","@id":"https://lesmoutonsrebelles.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a31be3fb3b926cef09347601c86a70a8?s=96&d=mm&r=g","caption":"Lerebelle"},"description":"Lerebelle est un auteur ind\u00e9pendant qui souhaite aussi garder son anonymat. Merci pour votre compr\u00e9hension !","sameAs":["https://www.facebook.com/laveritesurnotremonde"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/amp/" /><meta name="generator" content="AMP for WP 1.0.75"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Les Moutons Rebelles &raquo; Flux" href="https://lesmoutonsrebelles.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Moutons Rebelles &raquo; Flux des commentaires" href="https://lesmoutonsrebelles.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Moutons Rebelles &raquo; USA : Un Youtubeur de 20 ans abattu dans la rue lors d’un prank Flux des commentaires" href="https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lesmoutonsrebelles.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=de2f25b0d6e5c4aee3b060cdd3757899"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='g1-main-css'  href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/all-light.min.css?x23946' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/single-light.min.css?x23946' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/comments-light.min.css?x23946' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap&#038;ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://lesmoutonsrebelles.com/wp-content/uploads/dynamic-style-1611941511.css?x23946' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://lesmoutonsrebelles.com/wp-content/plugins/newsletter/style.css?x23946' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://lesmoutonsrebelles.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?x23946' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://lesmoutonsrebelles.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?x23946' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/styles/original/mashshare-light.min.css?x23946' type='text/css' media='all' />
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery.min.js?x23946' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/jquery-migrate.min.js?x23946' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/modernizr/modernizr-custom.min.js?x23946' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://lesmoutonsrebelles.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lesmoutonsrebelles.com/wp-json/wp/v2/posts/30636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lesmoutonsrebelles.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lesmoutonsrebelles.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://lesmoutonsrebelles.com/?p=30636' />
<link rel="alternate" type="application/json+oembed" href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lesmoutonsrebelles.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F&#038;format=xml" />
<meta property="fb:app_id" content="881276238665417"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78826811-2', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="608582956172259" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lesmoutonsrebelles.com/?wordfence_lh=1&hid=E9E9E01F2B7C70143196BD0A2C0B6D27');
</script>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot");
			src:url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://lesmoutonsrebelles.com/wp-content/themes/bimber1/css/8.6.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="theme-color" content="#000000" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://lesmoutonsrebelles.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '81a42627-ff39-4634-8721-591c7c911d8f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Les Moutons Rebelles";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription !";
oneSignal_options['path'] = "https://lesmoutonsrebelles.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1592f4e8-7629-48b3-b916-fa35b5011e11";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nous aimerions vous montrer des notifications pour les dernières nouvelles.";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "les notifications vont apparaitre en bas de l\\\\\\\'écran";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUER";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON MERCI";
oneSignal_options['promptOptions']['siteName'] = "Les Moutons Rebelles";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACCEPTER";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications !';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Merci pour votre inscription !';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre inscription !';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '50';
oneSignal_options['notifyButton']['offset']['left'] = '50';
oneSignal_options['notifyButton']['offset']['right'] = '50';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://lesmoutonsrebelles.com/wp-content/uploads/2017/07/cropped-13707539_758946410875545_357241850532674128_n-32x32.png?x23946" sizes="32x32" />
<link rel="icon" href="https://lesmoutonsrebelles.com/wp-content/uploads/2017/07/cropped-13707539_758946410875545_357241850532674128_n-192x192.png?x23946" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lesmoutonsrebelles.com/wp-content/uploads/2017/07/cropped-13707539_758946410875545_357241850532674128_n-180x180.png?x23946" />
<meta name="msapplication-TileImage" content="https://lesmoutonsrebelles.com/wp-content/uploads/2017/07/cropped-13707539_758946410875545_357241850532674128_n-270x270.png" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
</head>

<body class="post-template-default single single-post postid-30636 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="" itemtype="http://schema.org/WebPage" >
	<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-6394199692387615">
</amp-auto-ads>

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://lesmoutonsrebelles.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2020/12/12821468_701299089973611_59x07940545231897658_n-min.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2020/12/12821468_701299089973611_59x07940545231897658_n-min.png 1x">
						<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2020%27%2F%3E">
						<img
						 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2020'%3E%3C/svg%3E"
							width="150"
							height="20"
							alt="Les Moutons Rebelles" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2020/12/12821468_701299089973611_59x07940545231897658_n-min.png?x23946" /><noscript><img
							src="https://lesmoutonsrebelles.com/wp-content/uploads/2020/12/12821468_701299089973611_59x07940545231897658_n-min.png?x23946"
							width="150"
							height="20"
							alt="Les Moutons Rebelles" /></noscript>
					</picture>

												</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-18676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-18676"><a href="https://lesmoutonsrebelles.com/societe/">Société</a></li>
<li id="menu-item-18678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18678"><a href="https://lesmoutonsrebelles.com/science-tech/">Science &#038; Tech</a></li>
<li id="menu-item-18677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-18677"><a href="https://lesmoutonsrebelles.com/sante/">Santé</a></li>
<li id="menu-item-18681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18681"><a href="https://lesmoutonsrebelles.com/france/">France</a></li>
<li id="menu-item-18979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18979"><a href="https://lesmoutonsrebelles.com/contact/">Contact</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://lesmoutonsrebelles.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://lesmoutonsrebelles.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
					<div class="g1-sticky-top-wrapper g1-hb-row-1">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://lesmoutonsrebelles.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2020/12/12821468_701299089973611_59x07940545231897658_n-min.png 2x,https://lesmoutonsrebelles.com/wp-content/uploads/2020/12/12821468_701299089973611_59x07940545231897658_n-min.png 1x">
					<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20150%2010%27%2F%3E">
					<img
					 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2010'%3E%3C/svg%3E"
						width="150"
						height="10"
						alt="Les Moutons Rebelles" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2020/12/12821468_701299089973611_59x07940545231897658_n-min.png?x23946" /><noscript><img
						src="https://lesmoutonsrebelles.com/wp-content/uploads/2020/12/12821468_701299089973611_59x07940545231897658_n-min.png?x23946"
						width="150"
						height="10"
						alt="Les Moutons Rebelles" /></noscript>
				</picture>

									</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-30636" class="entry-tpl-classic post-30636 post type-post status-publish format-standard has-post-thumbnail category-societe" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">USA : Un Youtubeur de 20 ans abattu dans la rue lors d’un prank</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m ">
							
							<time class="entry-date" datetime="2021-02-08T17:06:08+01:00" itemprop="datePublished">février 8, 2021, 17 h 06 min</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="758" height="389" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20758%20389'%3E%3C/svg%3E" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-758x389.jpg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-300x154.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-561x288.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-364x187.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-728x373.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-608x312.jpg 608w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1.jpg 768w" data-lazy-sizes="(max-width: 758px) 100vw, 758px" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-758x389.jpg?x23946" /><noscript><img width="758" height="389" src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-758x389.jpg?x23946" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-758x389.jpg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-300x154.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-561x288.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-364x187.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-728x373.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1-608x312.jpg 608w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1.jpg 768w" sizes="(max-width: 758px) 100vw, 758px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/Tennessee-Man-Shot-and-Killed-After-YouTube-Knife-768x394-1.jpg" /><meta itemprop="width" content="768" /><meta itemprop="height" content="394" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
</div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=USA%20%3A%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d%E2%80%99un%20prank&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=USA%20%3A%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d%E2%80%99un%20prank https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F&text=USA%20%3A%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d%E2%80%99un%20prank")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=USA%20%3A%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d%E2%80%99un%20prank https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=USA%20%3A%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d%E2%80%99un%20prank&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6394199692387615"
     data-ad-slot="6836376406"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>A Nashville (Tennessee), un jeune homme de 20 ans a été abattu dans un parking alors qu&rsquo;il préparait un prank pour Youtube.</p>
<p>La plate-forme regorge de «pranks», des vidéos dans lesquels des youtubers tentent de piéger des passants et filment leurs réactions. Mais ce vendredi 5 février, le prank a tourné mal, rapporte <a href="https://www.nbcnews.com/news/us-news/tennessee-man-shot-killed-after-youtube-video-prank-goes-wrong-n1256940">NBCnews</a>.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- para 10 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6394199692387615"
     data-ad-slot="6802233723"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Le jeune Timothy Wilks avait prévu de tourner la vidéo d&rsquo;un faux hold-up, avec un ami. Muni de couteaux de boucher, le duo s&rsquo;est approché d&rsquo;un groupe&#8230; qui a répliqué d&rsquo;une façon violente.</p>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6394199692387615"
     data-ad-slot="8029080717"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Se croyant agressé, David Starnes Junior, un jeune homme de 23 ans a tiré sur Timothy Wilks et l&rsquo;a tué à bout portant. Dans un communiqué, la police de Nashville a rapporté qu&rsquo;il «n&rsquo;avait pas compris que c&rsquo;était un canular et qu&rsquo;il avait agi en légitime défense».</p>
<p>David Starnes Junior n&rsquo;a pas été mis en examen suite à l&rsquo;incident. On ignore encore s&rsquo;il disposait d&rsquo;un permis de port d&rsquo;arme.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">&#x1f1fa;&#x1f1f8; FLASH &#8211; Un <a href="https://twitter.com/hashtag/youtubeur?src=hash&amp;ref_src=twsrc%5Etfw">#youtubeur</a> de 20 ans a été tué en pleine rue alors qu’il réalisait un <a href="https://twitter.com/hashtag/prank?src=hash&amp;ref_src=twsrc%5Etfw">#prank</a>. Le but du canular était de menacer des passants avec des couteaux, pour leur faire croire à un racket. Un passant n’a pas compris la supercherie, et l’a abattu à bout portant. (NBC)</p>
<p>— Mediavenir (@Mediavenir) <a href="https://twitter.com/Mediavenir/status/1358385268743626754?ref_src=twsrc%5Etfw">February 7, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
</div>

<div class="awac-wrapper"><div class="awac widget media_image-2"><a href="https://news.google.com/publications/CAAqBwgKMM-klQswyIWrAw?hl=fr&#038;gl=FR&#038;ceid=FR%3Afr"><img width="656" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20656%2070'%3E%3C/svg%3E" class="image wp-image-30132  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize.jpg 656w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-300x32.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-561x60.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-364x39.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-608x65.jpg 608w" data-lazy-sizes="(max-width: 656px) 100vw, 656px" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize.jpg?x23946" /><noscript><img width="656" height="70" src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize.jpg?x23946" class="image wp-image-30132  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize.jpg 656w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-300x32.jpg 300w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-561x60.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-364x39.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/01/optimize-608x65.jpg 608w" sizes="(max-width: 656px) 100vw, 656px" /></noscript></a></div></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=USA%20%3A%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d%E2%80%99un%20prank&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=USA%20%3A%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d%E2%80%99un%20prank https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F&text=USA%20%3A%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d%E2%80%99un%20prank")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=USA%20%3A%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d%E2%80%99un%20prank https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=USA%20%3A%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d%E2%80%99un%20prank&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2Fusa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
</div>
<div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- auto1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6394199692387615"
     data-ad-slot="9748921728"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
		</div>
	</div><!-- .todo -->

	







<div class="g1-comments g1-comments-with-tabs" id="comments">

	
	
	
	<section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/#respond" style="display:none;">Annuler la réponse</a></small></span></h2><form action="https://lesmoutonsrebelles.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2036'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='avatar avatar-36 photo avatar-default avatar-placeholder' height='36' width='36' loading='lazy' data-lazy-src="https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=72&#038;d=mm&#038;r=g 2x' class='avatar avatar-36 photo avatar-default avatar-placeholder' height='36' width='36' loading='lazy'/></noscript><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='30636' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section><!-- #comments -->

		<div class="g1-comment-type g1-comment-type-fb g1-on-demand">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-fb-comment-count="0" data-bimber-post-id="30636" data-bimber-nonce="9c067c20c0">
		<span class="fb_comments_count" data-bimber-graph-api-url="https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/">0</span>
		</div>

		<div class="g1-comment-list">
					</div>
	</div>
	
</div>

	<meta itemprop="mainEntityOfPage" content="https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/"/>
	<meta itemprop="dateModified"
	      content="2021-02-08T17:06:08"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Les Moutons Rebelles" />
		<meta itemprop="url" content="https://lesmoutonsrebelles.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://lesmoutonsrebelles.com/wp-content/uploads/2020/12/12821468_701299089973611_59x07940545231897658_n-min.png" />
		</span>
	</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Lerebelle" >
		</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://lesmoutonsrebelles.com/inde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-30633 post type-post status-publish format-standard has-post-thumbnail category-sante">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-150x150.jpg 150w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-192x192.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-384x384.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-110x110.jpg 110w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-220x220.jpg 220w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-150x150.jpg?x23946" /><noscript><img width="150" height="150" src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-150x150.jpg?x23946" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-150x150.jpg 150w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-192x192.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-384x384.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-110x110.jpg 110w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-220x220.jpg 220w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Inde – Le régulateur demande plus de données sur le vaccin et Pfizer retire sa demande d’utilisation d’urgence</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="text-40004" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- skyss --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-6394199692387615" data-ad-slot="3883618543"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="bimber_widget_posts-40005" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>les derniers articles</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-txtlist">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-30636 post type-post status-publish format-standard has-post-thumbnail category-societe">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank/" rel="bookmark">USA : Un Youtubeur de 20 ans abattu dans la rue lors d’un prank</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-30633 post type-post status-publish format-standard has-post-thumbnail category-sante">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/inde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence/" rel="bookmark">Inde – Le régulateur demande plus de données sur le vaccin et Pfizer retire sa demande d’utilisation d’urgence</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-30629 post type-post status-publish format-standard has-post-thumbnail category-economie">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/christine-lagarde-nous-sommes-en-presence-de-la-plus-enorme-crise-economique-que-nous-ayons-vecu-depuis-la-2nde-guerre-mondiale/" rel="bookmark">Christine Lagarde: « Nous sommes en présence de la plus énorme crise économique que nous ayons vécu depuis la 2nde Guerre mondiale »</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-30624 post type-post status-publish format-standard has-post-thumbnail category-france">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/video-pour-francois-bayrou-un-francais-qui-gagne-4000e-par-mois-fait-partie-de-la-classe-moyenne/" rel="bookmark">[VIDEO] Pour François Bayrou, un français qui gagne 4000€ par mois fait partie de la « classe moyenne »</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-30621 post type-post status-publish format-standard has-post-thumbnail category-societe">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/yann-moix-sur-le-covid-19-si-vous-ne-voulez-pas-prendre-de-risques-vous-naviez-qua-pas-naitre/" rel="bookmark">Yann Moix sur le Covid-19 : «Si vous ne voulez pas prendre de risques, vous n&rsquo;aviez qu&rsquo;à pas naître»</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-30618 post type-post status-publish format-standard has-post-thumbnail category-france">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/nancy-il-voulait-faire-tuer-son-ex-via-le-darknet-un-etudiant-condamne-a-2-ans-de-prison/" rel="bookmark">Nancy: il voulait faire tuer son ex via le darknet, un étudiant condamné à 2 ans de prison</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-30615 post type-post status-publish format-standard has-post-thumbnail category-economie">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/christine-lagarde-juge-inenvisageable-lannulation-de-la-dette-covid-19/" rel="bookmark">Christine Lagarde juge « inenvisageable » l&rsquo;annulation de la dette Covid-19</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-30612 post type-post status-publish format-standard has-post-thumbnail category-politique">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/palestine-la-cpi-ouvre-la-voie-a-une-enquete-sur-deventuels-crimes-de-guerre-cest-du-pur-antisemitisme-selon-netanyahu/" rel="bookmark">Palestine: la CPI ouvre la voie à une enquête sur d&rsquo;éventuels crimes de guerre, « c&rsquo;est du pur antisémitisme » selon Netanyahu</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-30608 post type-post status-publish format-standard has-post-thumbnail category-france">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/video-les-gamins-daujourdhui-vivent-mieux-que-jamais-selon-laurent-alexandre/" rel="bookmark">[VIDEO] « Les gamins d&rsquo;aujourd&rsquo;hui vivent mieux que jamais » selon Laurent Alexandre</a></h3>		</header>

			</div>
</article>
					</li>
									<li class="g1-collection-item g1-collection-item-txtlist">
						
<article class="entry-tpl-txtlist post-30605 post type-post status-publish format-standard has-post-thumbnail category-sante">
	<div class="entry-body">
		<header class="entry-header">
			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://lesmoutonsrebelles.com/castex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation/" rel="bookmark">Castex: «Il ne suffit pas d’acheter des lits chez Ikea pour ouvrir des places en réanimation»</a></h3>		</header>

			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><aside id="bimber_widget_posts-40012" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Santé</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid g1-collection-columns-1">
	<div class="g1-collection-header">
	
	</div>

			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						
<article class="entry-tpl-grid entry-tpl-grid-m post-30633 post type-post status-publish format-standard has-post-thumbnail category-sante">
	<div class="entry-featured-media " ><a title="Inde – Le régulateur demande plus de données sur le vaccin et Pfizer retire sa demande d’utilisation d’urgence" class="g1-frame" href="https://lesmoutonsrebelles.com/inde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-561x316.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-364x205.jpg?x23946" /><noscript><img width="364" height="205" src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-364x205.jpg?x23946" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-364x205.jpg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-192x108.jpg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-384x216.jpg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-728x409.jpg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-561x316.jpg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/https___static.hbvl_.be_Assets_Images_Upload_2020_12_21_4b05ba92-4341-11eb-bc17-d7b0a9fbda8f-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://lesmoutonsrebelles.com/sante/" class="entry-category entry-category-item-43">Santé</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://lesmoutonsrebelles.com/inde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence/" rel="bookmark">Inde – Le régulateur demande plus de données sur le vaccin et Pfizer retire sa demande d’utilisation d’urgence</a></h3>
					</header>

					<div class="entry-summary">
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/inde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Inde%20%E2%80%93%20Le%20r%C3%A9gulateur%20demande%20plus%20de%20donn%C3%A9es%20sur%20le%20vaccin%20et%20Pfizer%20retire%20sa%20demande%20d%E2%80%99utilisation%20d%E2%80%99urgence&url=https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Inde%20%E2%80%93%20Le%20r%C3%A9gulateur%20demande%20plus%20de%20donn%C3%A9es%20sur%20le%20vaccin%20et%20Pfizer%20retire%20sa%20demande%20d%E2%80%99utilisation%20d%E2%80%99urgence https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F&text=Inde%20%E2%80%93%20Le%20r%C3%A9gulateur%20demande%20plus%20de%20donn%C3%A9es%20sur%20le%20vaccin%20et%20Pfizer%20retire%20sa%20demande%20d%E2%80%99utilisation%20d%E2%80%99urgence")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=Inde%20%E2%80%93%20Le%20r%C3%A9gulateur%20demande%20plus%20de%20donn%C3%A9es%20sur%20le%20vaccin%20et%20Pfizer%20retire%20sa%20demande%20d%E2%80%99utilisation%20d%E2%80%99urgence https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Inde%20%E2%80%93%20Le%20r%C3%A9gulateur%20demande%20plus%20de%20donn%C3%A9es%20sur%20le%20vaccin%20et%20Pfizer%20retire%20sa%20demande%20d%E2%80%99utilisation%20d%E2%80%99urgence&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Pfizer a retiré sa demande d’autorisation d’utilisation d’urgence de son vaccin Covid-19 en Inde, a déclaré la société vendredi 5 février 2021. La société américaine, qui a été le premier fabricant de médicaments à demander une autorisation d’utilisation d’urgence de son vaccin Covid-19 en Inde, a rencontré mercredi le régulateur des médicaments du pays et la [&hellip;] <a class="g1-link g1-link-more" href="https://lesmoutonsrebelles.com/inde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence/">More</a></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/inde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Inde%20%E2%80%93%20Le%20r%C3%A9gulateur%20demande%20plus%20de%20donn%C3%A9es%20sur%20le%20vaccin%20et%20Pfizer%20retire%20sa%20demande%20d%E2%80%99utilisation%20d%E2%80%99urgence&url=https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Inde%20%E2%80%93%20Le%20r%C3%A9gulateur%20demande%20plus%20de%20donn%C3%A9es%20sur%20le%20vaccin%20et%20Pfizer%20retire%20sa%20demande%20d%E2%80%99utilisation%20d%E2%80%99urgence https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F&text=Inde%20%E2%80%93%20Le%20r%C3%A9gulateur%20demande%20plus%20de%20donn%C3%A9es%20sur%20le%20vaccin%20et%20Pfizer%20retire%20sa%20demande%20d%E2%80%99utilisation%20d%E2%80%99urgence")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=Inde%20%E2%80%93%20Le%20r%C3%A9gulateur%20demande%20plus%20de%20donn%C3%A9es%20sur%20le%20vaccin%20et%20Pfizer%20retire%20sa%20demande%20d%E2%80%99utilisation%20d%E2%80%99urgence https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Inde%20%E2%80%93%20Le%20r%C3%A9gulateur%20demande%20plus%20de%20donn%C3%A9es%20sur%20le%20vaccin%20et%20Pfizer%20retire%20sa%20demande%20d%E2%80%99utilisation%20d%E2%80%99urgence&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2Finde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>			</div>
		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
					
					<time class="entry-date" datetime="2021-02-08T12:35:48+01:00">février 8, 2021, 12 h 35 min</time>				</p>
			</footer>
		
					<div class="entry-todome g1-dropable snax">
					<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-s" href="https://lesmoutonsrebelles.com/inde-le-regulateur-demande-plus-de-donnees-sur-le-vaccin-et-pfizer-retire-sa-demande-dutilisation-durgence/">
			Read More		</a>
	</p>
	
				
							</div>
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-grid entry-tpl-grid-m post-30605 post type-post status-publish format-standard has-post-thumbnail category-sante">
	<div class="entry-featured-media " ><a title="Castex: «Il ne suffit pas d’acheter des lits chez Ikea pour ouvrir des places en réanimation»" class="g1-frame" href="https://lesmoutonsrebelles.com/castex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-364x205.jpeg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-192x108.jpeg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-384x216.jpeg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-728x409.jpeg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-561x316.jpeg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-1122x631.jpeg 1122w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-758x426.jpeg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-1152x648.jpeg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-364x205.jpeg?x23946" /><noscript><img width="364" height="205" src="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-364x205.jpeg?x23946" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-364x205.jpeg 364w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-192x108.jpeg 192w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-384x216.jpeg 384w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-728x409.jpeg 728w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-561x316.jpeg 561w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-1122x631.jpeg 1122w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-758x426.jpeg 758w, https://lesmoutonsrebelles.com/wp-content/uploads/2021/02/ep53-journal-de-redeconfinement-castex-4-fevrier-img-header-1152x648.jpeg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://lesmoutonsrebelles.com/sante/" class="entry-category entry-category-item-43">Santé</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://lesmoutonsrebelles.com/castex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation/" rel="bookmark">Castex: «Il ne suffit pas d’acheter des lits chez Ikea pour ouvrir des places en réanimation»</a></h3>
					</header>

					<div class="entry-summary">
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/castex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Castex%3A%20%C2%ABIl%20ne%20suffit%20pas%20d%E2%80%99acheter%20des%20lits%20chez%20Ikea%20pour%20ouvrir%20des%20places%20en%20r%C3%A9animation%C2%BB&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Castex%3A%20%C2%ABIl%20ne%20suffit%20pas%20d%E2%80%99acheter%20des%20lits%20chez%20Ikea%20pour%20ouvrir%20des%20places%20en%20r%C3%A9animation%C2%BB https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F&text=Castex%3A%20%C2%ABIl%20ne%20suffit%20pas%20d%E2%80%99acheter%20des%20lits%20chez%20Ikea%20pour%20ouvrir%20des%20places%20en%20r%C3%A9animation%C2%BB")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=Castex%3A%20%C2%ABIl%20ne%20suffit%20pas%20d%E2%80%99acheter%20des%20lits%20chez%20Ikea%20pour%20ouvrir%20des%20places%20en%20r%C3%A9animation%C2%BB https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Castex%3A%20%C2%ABIl%20ne%20suffit%20pas%20d%E2%80%99acheter%20des%20lits%20chez%20Ikea%20pour%20ouvrir%20des%20places%20en%20r%C3%A9animation%C2%BB&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Épidémie, reconfinement, système de santé… Autant de sujets évoqués par Jean Castex auprès de Ouest-France jeudi 4 février, huit mois après sa nomination au poste de Premier ministre. La situation sanitaire en France était au centre de l’interview que Jean Castex a accordée à Ouest-France jeudi 4 février, huit mois jour pour jour après sa nomination à [&hellip;] <a class="g1-link g1-link-more" href="https://lesmoutonsrebelles.com/castex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation/">More</a></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://lesmoutonsrebelles.com/castex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Castex%3A%20%C2%ABIl%20ne%20suffit%20pas%20d%E2%80%99acheter%20des%20lits%20chez%20Ikea%20pour%20ouvrir%20des%20places%20en%20r%C3%A9animation%C2%BB&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Castex%3A%20%C2%ABIl%20ne%20suffit%20pas%20d%E2%80%99acheter%20des%20lits%20chez%20Ikea%20pour%20ouvrir%20des%20places%20en%20r%C3%A9animation%C2%BB https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F&text=Castex%3A%20%C2%ABIl%20ne%20suffit%20pas%20d%E2%80%99acheter%20des%20lits%20chez%20Ikea%20pour%20ouvrir%20des%20places%20en%20r%C3%A9animation%C2%BB")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=Castex%3A%20%C2%ABIl%20ne%20suffit%20pas%20d%E2%80%99acheter%20des%20lits%20chez%20Ikea%20pour%20ouvrir%20des%20places%20en%20r%C3%A9animation%C2%BB https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:41px;height:41px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Castex%3A%20%C2%ABIl%20ne%20suffit%20pas%20d%E2%80%99acheter%20des%20lits%20chez%20Ikea%20pour%20ouvrir%20des%20places%20en%20r%C3%A9animation%C2%BB&body=Link:https%3A%2F%2Flesmoutonsrebelles.com%2Fcastex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>			</div>
		
					<footer>
				<p class="g1-meta entry-meta entry-byline ">
					
					<time class="entry-date" datetime="2021-02-06T12:15:28+01:00">février 6, 2021, 12 h 15 min</time>				</p>
			</footer>
		
					<div class="entry-todome g1-dropable snax">
					<p class="entry-ctas">
		<a class="entry-cta g1-button g1-button-simple g1-button-s" href="https://lesmoutonsrebelles.com/castex-il-ne-suffit-pas-dacheter-des-lits-chez-ikea-pour-ouvrir-des-places-en-reanimation/">
			Read More		</a>
	</p>
	
				
							</div>
			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18676"><a href="https://lesmoutonsrebelles.com/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18678"><a href="https://lesmoutonsrebelles.com/science-tech/">Science &#038; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18677"><a href="https://lesmoutonsrebelles.com/sante/">Santé</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18681"><a href="https://lesmoutonsrebelles.com/france/">France</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18979"><a href="https://lesmoutonsrebelles.com/contact/">Contact</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				                    						<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://lesmoutonsrebelles.com">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
					
					
					
							</ul>
		</nav>
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://lesmoutonsrebelles.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
		</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
</div>
<script type='text/javascript' id='bimber-shares-js-extra'>
/* <![CDATA[ */
var bimber_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/fr_FR\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank\\\/&#038;description=USA%20:%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d\\u2019un%20prank&#038;media=bimber_share_media_url_placeholder\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=https:\\\/\\\/lesmoutonsrebelles.com\\\/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank\\\/&#038;quote=USA%20:%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d\\u2019un%20prank\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/lesmoutonsrebelles.com\\\/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank\\\/\\\" data-share-text=\\\"USA : Un Youtubeur de 20 ans abattu dans la rue lors d\\u2019un prank\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/lesmoutonsrebelles.com\\\/usa-un-youtubeur-de-20-ans-abattu-dans-la-rue-lors-dun-prank\\\/&#038;text=USA%20:%20Un%20Youtubeur%20de%2020%20ans%20abattu%20dans%20la%20rue%20lors%20d\\u2019un%20prank%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\",\"domain\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/shares.min.js?x23946' id='bimber-shares-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/comment-reply.min.js?x23946' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/stickyfill/stickyfill.min.js?x23946' id='stickyfill-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.placeholder/placeholders.jquery.min.js?x23946' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/jquery.timeago.js?x23946' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.timeago/locales/jquery.timeago.fr.js?x23946' id='jquery-timeago-fr-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.js?x23946' id='match-media-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/matchmedia/matchmedia.addlistener.js?x23946' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/picturefill/picturefill.min.js?x23946' id='picturefill-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/jquery.waypoints/jquery.waypoints.min.js?x23946' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/libgif/libgif.js?x23946' id='libgif-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/enquire/enquire.min.js?x23946' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/lesmoutonsrebelles.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"fb\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/global.js?x23946' id='bimber-global-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/players.js?x23946' id='bimber-players-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/core.min.js?x23946' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/menu.min.js?x23946' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?x23946' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?x23946"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?x23946"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?x23946"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?x23946"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?x23946"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lesmoutonsrebelles.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?x23946"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/dist/dom-ready.min.js?x23946' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/dist/i18n.min.js?x23946' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-02 13:10:32+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/dist/a11y.min.js?x23946' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/jquery/ui/autocomplete.min.js?x23946' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/ajax-search.js?x23946' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/single.js?x23946' id='bimber-single-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://lesmoutonsrebelles.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://lesmoutonsrebelles.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://lesmoutonsrebelles.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?x23946' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-includes/js/wp-embed.min.js?x23946' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=de2f25b0d6e5c4aee3b060cdd3757899' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://lesmoutonsrebelles.com/wp-content/themes/bimber1/js/back-to-top.js?x23946' id='bimber-back-to-top-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://lesmoutonsrebelles.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js?x23946"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 116/127 queries in 0.046 seconds using disk

Served from: lesmoutonsrebelles.com @ 2021-02-08 17:20:33 by W3 Total Cache
-->